<!doctype html>

  <html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1036">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="ゴルフ情報ALBA.Net,ゴルフ,スポーツ" />
  <meta name="news_keywords" content="ゴルフ情報ALBA.Net,ゴルフ,スポーツ" />


<title>軽く振って飛ばす！ビッグドライブを支えるのは誰もが行う基本動作【2018を彩ったイケメンスイング：額賀辰徳】 - ゴルフ情報ALBA.Net ｜ This Kiji</title>






  <meta name="pubdate" content="2018-12-30T02:21:29Z" />
  <meta property="article:published_time" content="2018-12-30T02:21:29Z"/>
  <meta property="article:modified_time" content="2018-12-30T02:26:36Z"/>
  <meta name="description" content="飛ばしを生み出すのは、基本の動作！（撮影：村上航)2018年に5度目のドライビングディスタンス1位に輝いた額賀辰徳。今季は302.93ヤードを記録し、持ち前の飛距離を生かして「三井住友VISA太平洋マスターズ」で念願のツアー初優勝を手にした..." />
  <meta name="author" content="ゴルフ情報ALBA.Net">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/t_square_200/ch/units/155864373450637316/profile_1.png"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/t_square_200/ch/units/155864373450637316/profile_1.png">
  
  
    <meta name="robots" content="noarchive" />
  
  <link rel="amphtml" href="https://this.kiji.is/451934561821836385/amp">
  
    <link rel="canonical" href="https://this.kiji.is/451934561821836385" />
  
  <meta property="og:title" content="軽く振って飛ばす！ビッグドライブを支えるのは誰もが行う基本動作【2018を彩ったイケメンスイング：額賀辰徳】 - ゴルフ情報ALBA.Net ｜ This Kiji" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://this.kiji.is/451934561821836385" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/t_ogimage2/ch/images/451934554137855073/origin_1.jpg" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="400" />
  
  <meta property="og:locale" content="ja-JP">
  <meta property="og:description" content="飛ばしを生み出すのは、基本の動作！（撮影：村上航)2018年に5度目のドライビングディスタンス1位に輝いた額賀辰徳。今季は302.93ヤードを記録し、持ち前の飛距離を生かして「三井住友VISA太平洋マスターズ」で念願のツアー初優勝を手にした..." />
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="ゴルフ情報ALBA.Net" />
  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/t_twitter_image/ch/images/451934554137855073/origin_1.jpg" />
    <meta name="twitter:image:width" content="800">
    <meta name="twitter:image:height" content="400">
    <meta name="twitter:title" content="軽く振って飛ばす！ビッグドライブを支えるのは誰もが行う基本動作【2018を彩ったイケメンスイング：額賀辰徳】" />
    
      <meta name="twitter:description" content="飛ばしを生み出すのは、基本の動作！（撮影：村上航)2018年に5度目のドライビングディスタンス1位に輝いた額賀辰徳。今季は302.93ヤードを記録し、持ち前の飛距離を生かして「三井住友VISA太平洋マスターズ」で念願のツアー初優勝を手にした..." />
    
    
    
  
  <meta property="nordot:post_title" content="軽く振って飛ばす！ビッグドライブを支えるのは誰もが行う基本動作【2018を彩ったイケメンスイング：額賀辰徳】">
  <meta property="nordot:contentsholder_unit_name" content="ゴルフ情報ALBA.Net">
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?1546005583" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?1546005583" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?1546005583" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?1546005583" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?1546005583">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?1546005583" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?1546005583">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?1546005583" type="text/css" />

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?1546005583"></script>


  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://this.kiji.is/451934561821836385"
      },
      "headline":"軽く振って飛ばす！ビッグドライブを支えるのは誰もが行う基本動作【2018を彩ったイケメンスイング：額賀辰徳】",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/t_size_l/ch/images/451934554137855073/origin_1.jpg",
        "height": 333,
        "width": 500
      },
      "datePublished":"2018-12-30T02:21:29Z",
      "dateModified":"2018-12-30T02:26:36Z",
      "author": {
        "@type":"Organization",
        "name":"ゴルフ情報ALBA.Net"
      },
      "publisher": {
        "@type":"Organization",
        "name":"ゴルフ情報ALBA.Net",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/ch/units/155864373450637316/header_1.png",
          "width": 300,
          "height": 60
        }
      },
      "description":"飛ばしを生み出すのは、基本の動作！（撮影：村上航)2018年に5度目のドライビングディスタンス1位に輝いた額賀辰徳。今季は302.93ヤードを記録し、持ち前の飛距離を生かして「三井住友VISA太平洋マスターズ」で念願のツアー初優勝を手にした..."
    }
  </script>

</head>
<body class="page">
<style>
.page__header, .chPromotion__title, .ranking__title, .subscription__title, .magazineList__link, .propertyTitle, .labelList__link--ch {
  border-color: #000000;
}
.page__header--fillBg, .rankingList__item::before, .ma__h1::before {
  background-color: #000000;
}

</style>
<div class="page__wrapper">
  
  <div class="page__header">
    <header class="header header--post header--centerLogo">
      
        
          <a class="header__link" href="/-/units/155864373450637316">
            <img class="header__img" src="https://nordot-res.cloudinary.com/ch/units/155864373450637316/header_1.png" alt="ゴルフ情報ALBA.Net" height="30">
          </a>
        
      
      
        <div class="header__brandModule">
          <div class="brandModuleSns">
  <p class="brandModuleSns__text">Follow us on</p>
  
    <a class="brandModuleSns__link" href="https://www.alba.co.jp/" target="_blank"><i class="fas fa-globe"></i></a>
  
  
  
  
  
  
</div>

        </div>
      
    </header>
  </div>
  
  
    <div class="page__contentsWrapper page__contentsWrapper--detail">
      <div class="main" role="main">
  <div class="main__titleWrapper">
    <h1 class="main__title">軽く振って飛ばす！ビッグドライブを支えるのは誰もが行う基本動作【2018を彩ったイケメンスイング：額賀辰徳】</h1>
    
    <div class="main__dateWrapper">
      
        <time class="main__date">2018/12/30 11:21</time>
      
      
        <p class="main__publisher">&copy;グローバルゴルフメディアグループ株式会社</p>
      
    </div>
    
  </div>
  <div class="main__detail">
    <div class="main__article js-nordot_beacon-main_article" id="js-detailBody">
      <div class="main__articleBody">
        <article class="ma">
          <div class="ma__figure ma__figure--right"><figure class="maFigure"><div class="maFigure__imgWrapper"><img class="maFigure__img" src="https://nordot-res.cloudinary.com/t_size_l/ch/images/451934554137855073/origin_1.jpg" alt="" style="" /></div><figcaption class="maFigure__figcaption">飛ばしを生み出すのは、基本の動作！（撮影：村上航)</figcaption></figure></div><p class="ma__p">2018年に5度目のドライビングディスタンス1位に輝いた額賀辰徳。今季は302.93ヤードを記録し、持ち前の飛距離を生かして「三井住友VISA太平洋マスターズ」で念願のツアー初優勝を手にした。稀代の飛ばし屋のパワーの源はどこにあるのか。原江里菜、福田真未らを指導する森守洋コーチが解説する。</p>
<p class="ma__p">ツアー屈指の飛距離を生み出すスイング　飛ばしの秘訣を連続写真でチェック</p>
<p class="ma__p">「額賀選手のスイングは、まさに基本。素晴らしい動きです」。バックスイングからフォローまで、両肩と腕の間にできる三角形を維持することはスイングの基本。額賀はこの基本の動作が、手本のように完璧にできている。「頭を中心に三角形がずっと崩れない。ここが崩れないということは、胸回りや背中がしっかり動いている証拠です。そうすると体の回転に制限がまったくかからないので、そこまで振らなくても飛ぶんです」。胸や背中が動くことで、体を使って最後までしっかり回転することができる。</p>
<p class="ma__p">加えてパワーを生み出しているのが腕の回転。「三角形を維持しようとすると、バックスイングなどでも腕・肩・クラブが一直線になって腕のローテーションが止まってしまう。額賀選手は三角形を維持しつつ、ローテーションもできています」。バックスイングでは、三角形を維持しつつ手首を甲側に折る動きも入り、インパクト以降では腕を返す動作も見られる。「体の前から腕が外れず、自然なローテーションもできている。もっと飛びそうな印象も受けますし、素晴らしい動きです」。</p>
<p class="ma__p">解説・森守洋（もり・もりひろ）/1977年2月27日うまれ、静岡県下田市出身。高校時代にゴルフを始め、1995年に渡米しサンディエゴにて4年間ゴルフを学ぶ。2002年よりレッスン活動を開始し、現在は「東京ゴルフスタジオ」を主宰し、多くのアマチュアをレッスンする一方で、原江里菜らツアープロのコーチもしている。</p>

        </article>
      </div>
      <div class="main__action" id="js-followActionButtons">
        <div class="actionButtons">
  <div class="actionButtons__share">
    <ul class="shareButtonList">
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthis.kiji.is%2F451934561821836385" target="_blank"><i class="fab fa-facebook-f"></i></a>
      </li>
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--twitter" href="https://twitter.com/intent/tweet?text=%E8%BB%BD%E3%81%8F%E6%8C%AF%E3%81%A3%E3%81%A6%E9%A3%9B%E3%81%B0%E3%81%99%EF%BC%81%E3%83%93%E3%83%83%E3%82%B0%E3%83%89%E3%83%A9%E3%82%A4%E3%83%96%E3%82%92%E6%94%AF%E3%81%88%E3%82%8B%E3%81%AE%E3%81%AF%E8%AA%B0%E3%82%82%E3%81%8C%E8%A1%8C%E3%81%86%E5%9F%BA%E6%9C%AC%E5%8B%95%E4%BD%9C%E3%80%902018%E3%82%92%E5%BD%A9%E3%81%A3%E3%81%9F%E3%82%A4%E3%82%B1%E3%83%A1%E3%83%B3%E3%82%B9%E3%82%A4%E3%83%B3%E3%82%B0%EF%BC%9A%E9%A1%8D%E8%B3%80%E8%BE%B0%E5%BE%B3%E3%80%91&#43;%7C&#43;2018%2F12%2F30&#43;-&#43;%E3%82%B4%E3%83%AB%E3%83%95%E6%83%85%E5%A0%B1ALBA.Net&url=https%3A%2F%2Fthis.kiji.is%2F451934561821836385" target="_blank"><i class="fab fa-twitter"></i></a>
      </li>
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--hatebu" href="http://b.hatena.ne.jp/entry/s/this.kiji.is/451934561821836385" target="_blank">
          <div class="shareButtonList__svg">
            <svg class="svg-hatebuIcon svg-hatebuIcon--white" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 36 36" xml:space="preserve"><g transform="translate(-40.000000, -856.000000)"><path class="st0" d="M68.4,858.8h7.1v20.3h-7.1V858.8z M61.8,875.1c-1.2-1.3-2.9-2.1-5-2.3c1.9-0.5,3.3-1.3,4.2-2.3c0.9-1,1.3-2.4,1.3-4.1c0-1.4-0.3-2.6-0.9-3.6c-0.6-1-1.4-1.9-2.5-2.5c-1-0.5-2.1-0.9-3.5-1.1c-1.4-0.2-3.7-0.3-7.1-0.3H40v30.1h8.5c3.4,0,5.9-0.1,7.4-0.3c1.5-0.2,2.8-0.6,3.8-1.2c1.3-0.7,2.2-1.6,2.9-2.8c0.7-1.2,1-2.6,1-4.3C63.6,878.2,63,876.4,61.8,875.1z M47.6,865.6h1.8c2,0,3.4,0.2,4.1,0.7c0.7,0.5,1.1,1.3,1.1,2.4c0,1.1-0.4,1.9-1.1,2.3c-0.8,0.4-2.1,0.7-4.2,0.7h-1.6V865.6L47.6,865.6z M54.6,882.9c-0.8,0.5-2.2,0.7-4.1,0.7h-2.9V877h3c2,0,3.4,0.2,4.1,0.8c0.7,0.5,1.1,1.4,1.1,2.7C55.8,881.6,55.4,882.4,54.6,882.9z M71.9,881.1c-2.2,0-4.1,1.8-4.1,4.1c0,2.2,1.8,4.1,4.1,4.1c2.2,0,4.1-1.8,4.1-4.1C76,882.9,74.2,881.1,71.9,881.1z"/></g></svg>
          </div>
        </a>
      </li>
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--mail" href="mailto:?body=%e8%bb%bd%e3%81%8f%e6%8c%af%e3%81%a3%e3%81%a6%e9%a3%9b%e3%81%b0%e3%81%99%ef%bc%81%e3%83%93%e3%83%83%e3%82%b0%e3%83%89%e3%83%a9%e3%82%a4%e3%83%96%e3%82%92%e6%94%af%e3%81%88%e3%82%8b%e3%81%ae%e3%81%af%e8%aa%b0%e3%82%82%e3%81%8c%e8%a1%8c%e3%81%86%e5%9f%ba%e6%9c%ac%e5%8b%95%e4%bd%9c%e3%80%902018%e3%82%92%e5%bd%a9%e3%81%a3%e3%81%9f%e3%82%a4%e3%82%b1%e3%83%a1%e3%83%b3%e3%82%b9%e3%82%a4%e3%83%b3%e3%82%b0%ef%bc%9a%e9%a1%8d%e8%b3%80%e8%be%b0%e5%be%b3%e3%80%91 - https%3a%2f%2fthis.kiji.is%2f451934561821836385"><i class="fas fa-envelope"></i></a>
      </li>
    </ul>
  </div>
  <div class="actionButtons__moreActions">
    <div class="kijiActions js-kijiActions">
      <button class="kijiActions__button js-kijiActions__button" type="button"><i class="fas fa-ellipsis-h"></i></button>
      <div class="kijiActions__list js-kijiActions__list" style="display:none">
        <ul class="kijiActionsList">
          <li class="kijiActionsList__item">
            <button class="kijiActionsList__button js-kijiActionsList__button--embed" type="button">この記事を埋め込む</button>
          </li>
          <li class="kijiActionsList__item kijiActionsList__item--copyLink">
            <button class="kijiActionsList__button kijiActionsList__button--copyLink js-kijiActionsList__button--copyLink" type="button">リンクをコピー</button>
            <p class="kijiActionsList__check js-kijiActionsList__check"><i class="far fa-check-circle"></i></p>
          </li>
        </ul>
      </div>
      <div class="kijiActions__modal">
        <div class="modal-embedCode js-embedCode">
          <div class="modal-embedCode__overlay js-embedCode__overlay" style="display:none"></div>
          <div class="modal-embedCode__window js-embedCode__window" style="display:none">
            <p class="modal-embedCode__title">この記事を埋め込む</p>
            <textarea class="modal-embedCode__textarea js-embedCode__textarea">&lt;script async src="https://www.nordot.jp/js/widgets-2.0.0.js" charset="utf-8"&gt;&lt;/script&gt;
  &lt;div class="nordot-post-detail" data-post-id="451934561821836385"&gt;&lt;/div&gt;</textarea>
            <button class="modal-embedCode__button js-embedCode__button" type="button">クリップボードにコピー</button>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

      </div>
    </div>
    <div class="main__articleFooter">
      <footer class="articleFooter">
        <p class="articleFooter__producedBy">This story is produced by <a class="articleFooter__link articleFooter__link--chName" href="/-/units/155864373450637316">ゴルフ情報ALBA.Net</a></p>
      </footer>
    </div>
    
    
  </div>
  <div class="main__property">
    
  </div>
  <div class="main__sidebar">
    <div class="sidebar">
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <p class="propertyTitle"><a class="propertyTitle__chName" href="/-/units/155864373450637316">ゴルフ情報ALBA.Net</a><span class="propertyTitle__label">のラベル</span><span class="propertyTitle__icon"><svg class="propertyTitle__svg"><use xlink:href="/images/newsnor/kiji/img/common/kiji_icons.svg#svg-kiji_face"/></svg></span></p>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  <li class="labelList__item">
                    <a class="labelList__link labelList__link--ch" href="/-/labels/%e3%82%b4%e3%83%ab%e3%83%95">
                      <p class="labelList__name">#ゴルフ</p>
                    </a>
                  </li>
                
                  <li class="labelList__item">
                    <a class="labelList__link labelList__link--ch" href="/-/labels/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84">
                      <p class="labelList__name">#スポーツ</p>
                    </a>
                  </li>
                
              </ul>
            </div>
          </div>
        </div>
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <p class="propertyTitle">ラベル<span class="propertyTitle__icon propertyTitle__icon--robot"><svg class="propertyTitle__svg"><use xlink:href="/images/newsnor/kiji/img/common/kiji_icons.svg#svg-kiji_robot"/></svg></p>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e8%85%95">
                        <p class="labelList__name">#腕</p>
                      </a>
                    </li>
                  
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e9%a3%9b%e8%b7%9d%e9%9b%a2">
                        <p class="labelList__name">#飛距離</p>
                      </a>
                    </li>
                  
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e4%b8%89%e8%a7%92%e5%bd%a2">
                        <p class="labelList__name">#三角形</p>
                      </a>
                    </li>
                  
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e5%9f%ba%e6%9c%ac%e5%8b%95%e4%bd%9c">
                        <p class="labelList__name">#基本動作</p>
                      </a>
                    </li>
                  
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e3%83%93%e3%83%83%e3%82%b0%e3%83%89%e3%83%a9%e3%82%a4%e3%83%96">
                        <p class="labelList__name">#ビッグドライブ</p>
                      </a>
                    </li>
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
              </ul>
            </div>
          </div>
        </div>
      
      
      
    </div>
  </div>
</div>

    </div>
    <div class="page__contentsWrapper page__contentsWrapper--ur" id="js-ur">
      <div class="page__1columnWrapper">
        <ul class="urList">
          <li class="urList__item">
            <script type="text/javascript" src="https://js.nordot-connect.jp/t/092/983/a1092983.js"></script>
          </li>
          <li class="urList__item">
            <script type="text/javascript" src="https://js.nordot-connect.jp/t/092/977/a1092977.js"></script>
          </li>
          <li class="urList__item">
            <script type="text/javascript" src="https://js.nordot-connect.jp/t/092/986/a1092986.js"></script>
          </li>
        </ul>
      </div>
    </div>
    
    <div class="page__contentsWrapper">
      <div class="page__1columnWrapper">
        <section class="sub ult" id="rc">
          
            <div id="_popIn_recommend"></div>
          
        </section>
      </div>
    </div>
    <div class="page__footer">
      <div class="page__1columnWrapper">
        <footer class="footer">
  <div class="footer__info">
    <div class="footer__linkList">
      <ul class="footerLinkList">
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://www.nordot.jp/privacy" target="_blank">プライバシー</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://www.nordot.jp/terms_user" target="_blank">利用規約</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://cms.nordot.jp/inquiry/kiji?url=https%3a%2f%2fthis.kiji.is%2f451934561821836385" target="_blank">この記事へのフィードバック</a></li>
      </ul>
    </div>
    <div class="footer__poweredBy">
      <p class="footer__text"><a class="footer__textLink" href="/">This Kiji</a> is powered by</p>
      <a class="footer__topLink" href="https://www.nordot.jp" target="_blank">
      <span class="footer__logo"><svg class="svg-nordotLogo" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 256 69.6" xml:space="preserve"><g><path class="st0" d="M66.7,69.6c-1,0-1.9-0.8-1.9-1.9V21.1c0-4.6-3.7-8.3-8.3-8.3H21.1c-4.6,0-8.3,3.7-8.3,8.3v46.6c0,1-0.8,1.9-1.9,1.9h-9c-1,0-1.9-0.8-1.9-1.9V21.1C0,9.5,9.5,0,21.1,0h35.4c11.6,0,21.1,9.5,21.1,21.1v46.6c0,1-0.8,1.9-1.9,1.9H66.7z"></path><path class="st0" d="M109.7,69.6c-11.6,0-21.1-9.5-21.1-21.1V21.1C88.6,9.5,98.1,0,109.7,0h36.5c11.6,0,21.1,9.5,21.1,21.1v27.4c0,11.6-9.5,21.1-21.1,21.1H109.7z M109.7,12.8c-4.6,0-8.3,3.7-8.3,8.3v27.4c0,4.6,3.7,8.3,8.3,8.3h36.5c4.6,0,8.3-3.7,8.3-8.3V21.1c0-4.6-3.7-8.3-8.3-8.3H109.7z"></path><path class="st0" d="M180.3,69.6c-1,0-1.9-0.8-1.9-1.9V21.1c0-11.6,9.5-21.1,21.1-21.1h35.4C246.5,0,256,9.5,256,21.1v10.1c0,1-0.8,1.9-1.9,1.9h-9c-1,0-1.9-0.8-1.9-1.9V21.1c0-4.6-3.7-8.3-8.3-8.3h-35.4c-4.6,0-8.3,3.7-8.3,8.3v46.6c0,1-0.8,1.9-1.9,1.9H180.3z"></path><circle class="st0" cx="249.6" cy="63.2" r="6.4"></circle></g></svg></span>
      </a>
    </div>
  </div>
</footer>

      </div>
    </div>
    
  
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>
<script src="/images/newsnor/kiji/js/pc/plugin.js?1546005583"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?1546005583"></script>
<script src="https://log.nordot.jp/js/beacon-1.0.0.js?2018053101"></script>

<script type="text/javascript">

  nor.beaconURL = "https://log.nordot.jp/log";
  nor.beaconEventURL = "https://log.nordot.jp/event";

jQuery(function($) {
  nor.beacon({
    opttype: 'pc',
    pagetype: 'detail',
    conttype: 'post',
    uiid: 'kijipc',
    postid: "451934561821836385",
    conturl: "aHR0cDovL3RoaXMua2lqaS5pcy80NTE5MzQ1NjE4MjE4MzYzODU=",
    ttl: "軽く振って飛ばす！ビッグドライブを支えるのは誰もが行う基本動作【2018を彩ったイケメンスイング：額賀辰徳】",
    img: 1,
    cvrimg: 0,
    pubdate: "1546136489",
    chunitid: "155864373450637316",
    delete_cookie: $.isUnaccepted()


  });
});
</script>


<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.12&appId=1529741127341178";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<script type="text/javascript">
 (function(w,d,s){
  var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
  j.async=true;j.src='//dmp.im-apps.net/js/1001147/0001/itm.js';
  f.parentNode.insertBefore(j, f);
 })(window,document,'script');
</script>


  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://www.nordot.jp/privacy" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://www.nordot.jp/terms_user" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://this.kiji.is/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

$.callGa = function() {
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
</body>
</html>
