<!doctype html>

  <html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1036">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="Qoly,移籍,サッカー,スポーツ" />
  <meta name="news_keywords" content="Qoly,移籍,サッカー,スポーツ" />


<title>チェルシー監督「プリシッチ獲得、知らんかった」 - Qoly ｜ This Kiji</title>






  <meta name="pubdate" content="2019-01-03T10:00:00Z" />
  <meta property="article:published_time" content="2019-01-03T10:00:00Z"/>
  <meta property="article:modified_time" content="2019-01-03T10:02:34Z"/>
  <meta name="description" content="『FourFourTwo』は3日、「チェルシーのマウリツィオ・サッリ監督は、プリシッチの獲得を知らなかったと話した」と報じた。
2日にボルシア・ドルトムントのアメリカ代表MFクリスティアン・プリシッチがチェルシーに移籍することが決定。取引額..." />
  <meta name="author" content="Qoly">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/t_square_200/ch/units/252994333931636221/profile_3.png"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/t_square_200/ch/units/252994333931636221/profile_3.png">
  
  
    <meta name="robots" content="noarchive" />
  
  <link rel="amphtml" href="https://this.kiji.is/453498862246904929/amp">
  
    <link rel="canonical" href="https://this.kiji.is/453498862246904929" />
  
  <meta property="og:title" content="チェルシー監督「プリシッチ獲得、知らんかった」 - Qoly ｜ This Kiji" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://this.kiji.is/453498862246904929" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/t_ogimage2/ch/images/453498855930086497/origin_1.jpg" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="400" />
  
  <meta property="og:locale" content="ja-JP">
  <meta property="og:description" content="『FourFourTwo』は3日、「チェルシーのマウリツィオ・サッリ監督は、プリシッチの獲得を知らなかったと話した」と報じた。
2日にボルシア・ドルトムントのアメリカ代表MFクリスティアン・プリシッチがチェルシーに移籍することが決定。取引額..." />
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="Qoly" />
  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/t_twitter_image/ch/images/453498855930086497/origin_1.jpg" />
    <meta name="twitter:image:width" content="800">
    <meta name="twitter:image:height" content="400">
    <meta name="twitter:title" content="チェルシー監督「プリシッチ獲得、知らんかった」" />
    
      <meta name="twitter:description" content="『FourFourTwo』は3日、「チェルシーのマウリツィオ・サッリ監督は、プリシッチの獲得を知らなかったと話した」と報じた。
2日にボルシア・ドルトムントのアメリカ代表MFクリスティアン・プリシッチがチェルシーに移籍することが決定。取引額..." />
    
    
    
  
  <meta property="nordot:post_title" content="チェルシー監督「プリシッチ獲得、知らんかった」">
  <meta property="nordot:contentsholder_unit_name" content="Qoly">
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?1546005583" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?1546005583" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?1546005583" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?1546005583" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?1546005583">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?1546005583" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?1546005583">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?1546005583" type="text/css" />

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?1546005583"></script>


  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://this.kiji.is/453498862246904929"
      },
      "headline":"チェルシー監督「プリシッチ獲得、知らんかった」",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/t_size_l/ch/images/453498855930086497/origin_1.jpg",
        "height": 450,
        "width": 800
      },
      "datePublished":"2019-01-03T10:00:00Z",
      "dateModified":"2019-01-03T10:02:34Z",
      "author": {
        "@type":"Organization",
        "name":"Qoly"
      },
      "publisher": {
        "@type":"Organization",
        "name":"Qoly",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/ch/units/252994333931636221/header_2.png",
          "width": 300,
          "height": 60
        }
      },
      "description":"『FourFourTwo』は3日、「チェルシーのマウリツィオ・サッリ監督は、プリシッチの獲得を知らなかったと話した」と報じた。
2日にボルシア・ドルトムントのアメリカ代表MFクリスティアン・プリシッチがチェルシーに移籍することが決定。取引額..."
    }
  </script>

</head>
<body class="page">
<style>
.page__header, .chPromotion__title, .ranking__title, .subscription__title, .magazineList__link, .propertyTitle, .labelList__link--ch {
  border-color: #000000;
}
.page__header--fillBg, .rankingList__item::before, .ma__h1::before {
  background-color: #000000;
}

</style>
<div class="page__wrapper">
  
  <div class="page__header">
    <header class="header header--post header--centerLogo">
      
        
          <a class="header__link" href="/-/units/252994333931636221">
            <img class="header__img" src="https://nordot-res.cloudinary.com/ch/units/252994333931636221/header_2.png" alt="Qoly" height="30">
          </a>
        
      
      
        <div class="header__brandModule">
          <div class="brandModuleSns">
  <p class="brandModuleSns__text">Follow us on</p>
  
    <a class="brandModuleSns__link" href="https://qoly.jp" target="_blank"><i class="fas fa-globe"></i></a>
  
  
  
  
  
  
</div>

        </div>
      
    </header>
  </div>
  
  
    <div class="page__contentsWrapper page__contentsWrapper--detail">
      <div class="main" role="main">
  <div class="main__titleWrapper">
    <h1 class="main__title">チェルシー監督「プリシッチ獲得、知らんかった」</h1>
    
    <div class="main__dateWrapper">
      
        <time class="main__date">2019/1/3 19:00</time>
      
      
        <p class="main__publisher">&copy;株式会社コリー</p>
      
    </div>
    
  </div>
  <div class="main__detail">
    <div class="main__article js-nordot_beacon-main_article" id="js-detailBody">
      <div class="main__articleBody">
        <article class="ma">
          <div class="ma__figure"><figure class="maFigure"><div class="maFigure__imgWrapper"><img class="maFigure__img" src="https://nordot-res.cloudinary.com/t_size_l/ch/images/453498855930086497/origin_1.jpg" alt="" style="" /></div></figure></div><p class="ma__p">『FourFourTwo』は3日、「チェルシーのマウリツィオ・サッリ監督は、プリシッチの獲得を知らなかったと話した」と報じた。</p>
<p class="ma__p">2日にボルシア・ドルトムントのアメリカ代表MFクリスティアン・プリシッチがチェルシーに移籍することが決定。取引額は6400万ユーロ（およそ82.3億円）となり、今冬初のビッグディールが完了した。</p>
<p class="ma__p"><a target="_blank" class="ma__a" href="http://redirect.kiji.is/redirect?url=aHR0cHM6Ly9xb2x5LmpwLzIwMTgvMDEvMTEvZXAta2lqaS05OT91dG1fc291cmNlPXFvbHlfa2FpZ2FpX25vX25paG9uZGFpaHlvdV9zYWlzaGluanlvdWhvdV9qbGVhZ3VlX2Nob3Vnb2FsX3dhX2tvY2hpcmFfY2xpY2tfZXBsYXllcl8x&h=5437c"><strong class="ma__strong">海外の日本代表最新情報、Jリーグ超ゴールはこちら</strong></a></p>
<p class="ma__p">しかし、チェルシーを率いているマウリツィオ・サッリ監督は、プリシッチの交渉が進んでいることを全く知らなかったという。</p>
<p class="ma__p">彼はサウサンプトンとの試合で0-0と引き分けたあとの記者会見で以下のように話したとのこと。</p>
<div class="ma__blockquote"><blockquote class="maBlockquote"><p class="maBlockquote__p"><strong class="ma__strong">マウリツィオ・サッリ</strong>
「私は昨日の段階でクリスティアン・プリシッチについては何も知らなかった。</p>

<p class="maBlockquote__p">クラブは彼についての見解を聞いてきた。1ヶ月前にね。</p>

<p class="maBlockquote__p">私の見解はポジティブなものだった。今日、私はプリシッチとの契約が完了したことを知った。</p>

<p class="maBlockquote__p">しかし、私は何も知らなかったんだよ」</p></blockquote></div>
        </article>
      </div>
      <div class="main__action" id="js-followActionButtons">
        <div class="actionButtons">
  <div class="actionButtons__share">
    <ul class="shareButtonList">
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthis.kiji.is%2F453498862246904929" target="_blank"><i class="fab fa-facebook-f"></i></a>
      </li>
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--twitter" href="https://twitter.com/intent/tweet?text=%E3%83%81%E3%82%A7%E3%83%AB%E3%82%B7%E3%83%BC%E7%9B%A3%E7%9D%A3%E3%80%8C%E3%83%97%E3%83%AA%E3%82%B7%E3%83%83%E3%83%81%E7%8D%B2%E5%BE%97%E3%80%81%E7%9F%A5%E3%82%89%E3%82%93%E3%81%8B%E3%81%A3%E3%81%9F%E3%80%8D&#43;%7C&#43;2019%2F1%2F3&#43;-&#43;Qoly&url=https%3A%2F%2Fthis.kiji.is%2F453498862246904929" target="_blank"><i class="fab fa-twitter"></i></a>
      </li>
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--hatebu" href="http://b.hatena.ne.jp/entry/s/this.kiji.is/453498862246904929" target="_blank">
          <div class="shareButtonList__svg">
            <svg class="svg-hatebuIcon svg-hatebuIcon--white" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 36 36" xml:space="preserve"><g transform="translate(-40.000000, -856.000000)"><path class="st0" d="M68.4,858.8h7.1v20.3h-7.1V858.8z M61.8,875.1c-1.2-1.3-2.9-2.1-5-2.3c1.9-0.5,3.3-1.3,4.2-2.3c0.9-1,1.3-2.4,1.3-4.1c0-1.4-0.3-2.6-0.9-3.6c-0.6-1-1.4-1.9-2.5-2.5c-1-0.5-2.1-0.9-3.5-1.1c-1.4-0.2-3.7-0.3-7.1-0.3H40v30.1h8.5c3.4,0,5.9-0.1,7.4-0.3c1.5-0.2,2.8-0.6,3.8-1.2c1.3-0.7,2.2-1.6,2.9-2.8c0.7-1.2,1-2.6,1-4.3C63.6,878.2,63,876.4,61.8,875.1z M47.6,865.6h1.8c2,0,3.4,0.2,4.1,0.7c0.7,0.5,1.1,1.3,1.1,2.4c0,1.1-0.4,1.9-1.1,2.3c-0.8,0.4-2.1,0.7-4.2,0.7h-1.6V865.6L47.6,865.6z M54.6,882.9c-0.8,0.5-2.2,0.7-4.1,0.7h-2.9V877h3c2,0,3.4,0.2,4.1,0.8c0.7,0.5,1.1,1.4,1.1,2.7C55.8,881.6,55.4,882.4,54.6,882.9z M71.9,881.1c-2.2,0-4.1,1.8-4.1,4.1c0,2.2,1.8,4.1,4.1,4.1c2.2,0,4.1-1.8,4.1-4.1C76,882.9,74.2,881.1,71.9,881.1z"/></g></svg>
          </div>
        </a>
      </li>
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--mail" href="mailto:?body=%e3%83%81%e3%82%a7%e3%83%ab%e3%82%b7%e3%83%bc%e7%9b%a3%e7%9d%a3%e3%80%8c%e3%83%97%e3%83%aa%e3%82%b7%e3%83%83%e3%83%81%e7%8d%b2%e5%be%97%e3%80%81%e7%9f%a5%e3%82%89%e3%82%93%e3%81%8b%e3%81%a3%e3%81%9f%e3%80%8d - https%3a%2f%2fthis.kiji.is%2f453498862246904929"><i class="fas fa-envelope"></i></a>
      </li>
    </ul>
  </div>
  <div class="actionButtons__moreActions">
    <div class="kijiActions js-kijiActions">
      <button class="kijiActions__button js-kijiActions__button" type="button"><i class="fas fa-ellipsis-h"></i></button>
      <div class="kijiActions__list js-kijiActions__list" style="display:none">
        <ul class="kijiActionsList">
          <li class="kijiActionsList__item">
            <button class="kijiActionsList__button js-kijiActionsList__button--embed" type="button">この記事を埋め込む</button>
          </li>
          <li class="kijiActionsList__item kijiActionsList__item--copyLink">
            <button class="kijiActionsList__button kijiActionsList__button--copyLink js-kijiActionsList__button--copyLink" type="button">リンクをコピー</button>
            <p class="kijiActionsList__check js-kijiActionsList__check"><i class="far fa-check-circle"></i></p>
          </li>
        </ul>
      </div>
      <div class="kijiActions__modal">
        <div class="modal-embedCode js-embedCode">
          <div class="modal-embedCode__overlay js-embedCode__overlay" style="display:none"></div>
          <div class="modal-embedCode__window js-embedCode__window" style="display:none">
            <p class="modal-embedCode__title">この記事を埋め込む</p>
            <textarea class="modal-embedCode__textarea js-embedCode__textarea">&lt;script async src="https://www.nordot.jp/js/widgets-2.0.0.js" charset="utf-8"&gt;&lt;/script&gt;
  &lt;div class="nordot-post-detail" data-post-id="453498862246904929"&gt;&lt;/div&gt;</textarea>
            <button class="modal-embedCode__button js-embedCode__button" type="button">クリップボードにコピー</button>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

      </div>
    </div>
    <div class="main__articleFooter">
      <footer class="articleFooter">
        <p class="articleFooter__producedBy">This story is produced by <a class="articleFooter__link articleFooter__link--chName" href="/-/units/252994333931636221">Qoly</a></p>
      </footer>
    </div>
    
    
  </div>
  <div class="main__property">
    
  </div>
  <div class="main__sidebar">
    <div class="sidebar">
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <p class="propertyTitle"><a class="propertyTitle__chName" href="/-/units/252994333931636221">Qoly</a><span class="propertyTitle__label">のラベル</span><span class="propertyTitle__icon"><svg class="propertyTitle__svg"><use xlink:href="/images/newsnor/kiji/img/common/kiji_icons.svg#svg-kiji_face"/></svg></span></p>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  <li class="labelList__item">
                    <a class="labelList__link labelList__link--ch" href="/-/labels/%e7%a7%bb%e7%b1%8d">
                      <p class="labelList__name">#移籍</p>
                    </a>
                  </li>
                
                  <li class="labelList__item">
                    <a class="labelList__link labelList__link--ch" href="/-/labels/%e3%82%b5%e3%83%83%e3%82%ab%e3%83%bc">
                      <p class="labelList__name">#サッカー</p>
                    </a>
                  </li>
                
                  <li class="labelList__item">
                    <a class="labelList__link labelList__link--ch" href="/-/labels/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84">
                      <p class="labelList__name">#スポーツ</p>
                    </a>
                  </li>
                
              </ul>
            </div>
          </div>
        </div>
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <p class="propertyTitle">ラベル<span class="propertyTitle__icon propertyTitle__icon--robot"><svg class="propertyTitle__svg"><use xlink:href="/images/newsnor/kiji/img/common/kiji_icons.svg#svg-kiji_robot"/></svg></p>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e3%83%81%e3%82%a7%e3%83%ab%e3%82%b7%e3%83%bc">
                        <p class="labelList__name">#チェルシー</p>
                      </a>
                    </li>
                  
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e7%9b%a3%e7%9d%a3">
                        <p class="labelList__name">#監督</p>
                      </a>
                    </li>
                  
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e3%83%9e%e3%82%a6%e3%83%aa%e3%83%84%e3%82%a3%e3%82%aa%e3%83%bb%e3%82%b5%e3%83%83%e3%83%aa">
                        <p class="labelList__name">#マウリツィオ・サッリ</p>
                      </a>
                    </li>
                  
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e3%82%af%e3%83%aa%e3%82%b9%e3%83%86%e3%82%a3%e3%82%a2%e3%83%b3%e3%83%bb%e3%83%97%e3%83%aa%e3%82%b7%e3%83%83%e3%83%81">
                        <p class="labelList__name">#クリスティアン・プリシッチ</p>
                      </a>
                    </li>
                  
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e3%83%97%e3%83%aa%e3%82%b7%e3%83%83%e3%83%81%e7%8d%b2%e5%be%97">
                        <p class="labelList__name">#プリシッチ獲得</p>
                      </a>
                    </li>
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
              </ul>
            </div>
          </div>
        </div>
      
      
      
    </div>
  </div>
</div>

    </div>
    <div class="page__contentsWrapper page__contentsWrapper--ur" id="js-ur">
      <div class="page__1columnWrapper">
        <ul class="urList">
          <li class="urList__item">
            <script type="text/javascript" src="https://js.nordot-connect.jp/t/183/055/a1183055.js"></script>
          </li>
          <li class="urList__item">
            <script type="text/javascript" src="https://js.nordot-connect.jp/t/183/051/a1183051.js"></script>
          </li>
          <li class="urList__item">
            <script type="text/javascript" src="https://js.nordot-connect.jp/t/183/060/a1183060.js"></script>
          </li>
        </ul>
      </div>
    </div>
    
    <div class="page__contentsWrapper">
      <div class="page__1columnWrapper">
        <section class="sub ult" id="rc">
          
            <div id="_popIn_recommend"></div>
          
        </section>
      </div>
    </div>
    <div class="page__footer">
      <div class="page__1columnWrapper">
        <footer class="footer">
  <div class="footer__info">
    <div class="footer__linkList">
      <ul class="footerLinkList">
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://www.nordot.jp/privacy" target="_blank">プライバシー</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://www.nordot.jp/terms_user" target="_blank">利用規約</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://cms.nordot.jp/inquiry/kiji?url=https%3a%2f%2fthis.kiji.is%2f453498862246904929" target="_blank">この記事へのフィードバック</a></li>
      </ul>
    </div>
    <div class="footer__poweredBy">
      <p class="footer__text"><a class="footer__textLink" href="/">This Kiji</a> is powered by</p>
      <a class="footer__topLink" href="https://www.nordot.jp" target="_blank">
      <span class="footer__logo"><svg class="svg-nordotLogo" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 256 69.6" xml:space="preserve"><g><path class="st0" d="M66.7,69.6c-1,0-1.9-0.8-1.9-1.9V21.1c0-4.6-3.7-8.3-8.3-8.3H21.1c-4.6,0-8.3,3.7-8.3,8.3v46.6c0,1-0.8,1.9-1.9,1.9h-9c-1,0-1.9-0.8-1.9-1.9V21.1C0,9.5,9.5,0,21.1,0h35.4c11.6,0,21.1,9.5,21.1,21.1v46.6c0,1-0.8,1.9-1.9,1.9H66.7z"></path><path class="st0" d="M109.7,69.6c-11.6,0-21.1-9.5-21.1-21.1V21.1C88.6,9.5,98.1,0,109.7,0h36.5c11.6,0,21.1,9.5,21.1,21.1v27.4c0,11.6-9.5,21.1-21.1,21.1H109.7z M109.7,12.8c-4.6,0-8.3,3.7-8.3,8.3v27.4c0,4.6,3.7,8.3,8.3,8.3h36.5c4.6,0,8.3-3.7,8.3-8.3V21.1c0-4.6-3.7-8.3-8.3-8.3H109.7z"></path><path class="st0" d="M180.3,69.6c-1,0-1.9-0.8-1.9-1.9V21.1c0-11.6,9.5-21.1,21.1-21.1h35.4C246.5,0,256,9.5,256,21.1v10.1c0,1-0.8,1.9-1.9,1.9h-9c-1,0-1.9-0.8-1.9-1.9V21.1c0-4.6-3.7-8.3-8.3-8.3h-35.4c-4.6,0-8.3,3.7-8.3,8.3v46.6c0,1-0.8,1.9-1.9,1.9H180.3z"></path><circle class="st0" cx="249.6" cy="63.2" r="6.4"></circle></g></svg></span>
      </a>
    </div>
  </div>
</footer>

      </div>
    </div>
    
  
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>
<script src="/images/newsnor/kiji/js/pc/plugin.js?1546005583"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?1546005583"></script>
<script src="https://log.nordot.jp/js/beacon-1.0.0.js?2018053101"></script>

<script type="text/javascript">

  nor.beaconURL = "https://log.nordot.jp/log";
  nor.beaconEventURL = "https://log.nordot.jp/event";

jQuery(function($) {
  nor.beacon({
    opttype: 'pc',
    pagetype: 'detail',
    conttype: 'post',
    uiid: 'kijipc',
    postid: "453498862246904929",
    conturl: "aHR0cDovL3RoaXMua2lqaS5pcy80NTM0OTg4NjIyNDY5MDQ5Mjk=",
    ttl: "チェルシー監督「プリシッチ獲得、知らんかった」",
    img: 1,
    cvrimg: 0,
    pubdate: "1546509600",
    chunitid: "252994333931636221",
    delete_cookie: $.isUnaccepted()


  });
});
</script>


<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.12&appId=1529741127341178";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<script type="text/javascript">
 (function(w,d,s){
  var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
  j.async=true;j.src='//dmp.im-apps.net/js/1001147/0001/itm.js';
  f.parentNode.insertBefore(j, f);
 })(window,document,'script');
</script>


  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://www.nordot.jp/privacy" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://www.nordot.jp/terms_user" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://this.kiji.is/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

$.callGa = function() {
  
  ga('create', 'UA-10690895-12', 'auto', 'ch');
  ga('ch.send', 'pageview');
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
</body>
</html>
