<!doctype html>

  <html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1036">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="共同通信,社会" />
  <meta name="news_keywords" content="共同通信,社会" />


<title>皇太子さまが著書出版へ　長年研究の「水」関連 ｜ 共同通信</title>






  <meta name="pubdate" content="2019-02-15T09:51:54Z" />
  <meta property="article:published_time" content="2019-02-15T09:51:54Z"/>
  <meta property="article:modified_time" content="2019-02-15T09:52:31Z"/>
  
    <meta name="description" content="宮内庁は15日、皇太子さまが長年研究する「水」に関する講演や講義をまとめた著書「水運史から世界の水へ..." />
  
  <meta name="author" content="共同通信">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/t_square_200/ch/units/39166665832988672/profile_7.png"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/t_square_200/ch/units/39166665832988672/profile_7.png">
  
  
    <meta name="robots" content="noarchive" />
  
  <link rel="amphtml" href="https://this.kiji.is/469079013773263969/amp">
  
    <link rel="canonical" href="https://this.kiji.is/469079013773263969" />
  
  <meta property="og:title" content="皇太子さまが著書出版へ　長年研究の「水」関連 ｜ 共同通信" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://this.kiji.is/469079013773263969" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/t_square_200/ch/units/39166665832988672/profile_7.png" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="200" />
  
  <meta property="og:locale" content="ja-JP">
  
    <meta property="og:description" content="宮内庁は15日、皇太子さまが長年研究する「水」に関する講演や講義をまとめた著書「水運史から世界の水へ..." />
  
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="共同通信" />
  
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/t_square_300/ch/units/39166665832988672/profile_7.png" />
    <meta name="twitter:image:width" content="300">
    <meta name="twitter:image:height" content="300">
    <meta name="twitter:title" content="皇太子さまが著書出版へ　長年研究の「水」関連" />
    
      <meta name="twitter:description" content="宮内庁は15日、皇太子さまが長年研究する「水」に関する講演や講義をまとめた著書「水運史から世界の水へ..." />
    
    
      <meta name="twitter:site" content="@kyodo_official">
    
    
      <meta property="twitter:creator" content="@kyodo_official"/>
    
  
  <meta property="nordot:post_title" content="皇太子さまが著書出版へ　長年研究の「水」関連">
  <meta property="nordot:contentsholder_unit_name" content="共同通信">
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?1550063472" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?1550063472" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?1550063472" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?1550063472" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?1550063472">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?1550063472" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?1550063472">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?1550063472" type="text/css" />

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?1550063472"></script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
	</script>
	<script> googletag.cmd.push(function() {
	googletag.defineSlot('/9116787/1048920', [300, 250], '1048920').addService(googletag.pubads());
googletag.defineSlot('/9116787/1048914', [300, 250], '1048914').addService(googletag.pubads());
googletag.defineSlot('/9116787/1048918', [300, 250], '1048918').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
	googletag.enableServices(); });
	</script><script type="text/javascript" src="//js.nordot-connect.jp/o/5628/a111488.js" async></script><script type="text/javascript">!function(o){o.gnsmod=o.gnsmod||{},o.googletag=o.googletag||{},googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()}),gnsmod.refresh=function(){gnsmod.refreshCalled||(gnsmod.refreshCalled=!0,googletag.cmd.push(function(){googletag.pubads().refresh()}))},setTimeout(function(){gnsmod.refresh("timeout")},5e3)}(window);</script>


  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://this.kiji.is/469079013773263969"
      },
      "headline":"皇太子さまが著書出版へ　長年研究の「水」関連",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/ch/units/39166665832988672/header_13.png",
        "height": 60,
        "width": 300
      },
      "datePublished":"2019-02-15T09:51:54Z",
      "dateModified":"2019-02-15T09:52:31Z",
      "author": {
        "@type":"Organization",
        "name":"共同通信"
      },
      "publisher": {
        "@type":"Organization",
        "name":"共同通信",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/ch/units/39166665832988672/header_13.png",
          "width": 300,
          "height": 60
        }
      }
      
        ,"description":"宮内庁は15日、皇太子さまが長年研究する「水」に関する講演や講義をまとめた著書「水運史から世界の水へ..."
      
    }
  </script>

</head>
<body class="page">
<style>
.page__header, .chPromotion__title, .ranking__title, .subscription__title, .magazineList__link, .propertyTitle, .labelList__link--ch {
  border-color: #970005;
}
.page__header--fillBg, .rankingList__item::before, .ma__h1::before {
  background-color: #970005;
}

</style>
<div class="page__wrapper">
  
  <div class="page__header">
    <header class="header header--post header--centerLogo">
      
        
          <a class="header__link" href="/-/units/39166665832988672">
            <img class="header__img" src="https://nordot-res.cloudinary.com/ch/units/39166665832988672/header_13.png" alt="共同通信" height="30">
          </a>
        
      
      
        <div class="header__brandModule">
          <div class="brandModuleSns">
  <p class="brandModuleSns__text">Follow us on</p>
  
    <a class="brandModuleSns__link" href="https://www.47news.jp/" target="_blank"><i class="fas fa-globe"></i></a>
  
  
  
    <a class="brandModuleSns__link" href="https://twitter.com/kyodo_official" target="_blank"><i class="fab fa-twitter"></i></a>
  
  
  
  
</div>

        </div>
      
    </header>
  </div>
  
  
    <div class="page__contentsWrapper page__contentsWrapper--detail">
      <div class="main" role="main">
  <div class="main__titleWrapper">
    <h1 class="main__title">皇太子さまが著書出版へ</h1>
    
      <p class="main__subTitle">長年研究の「水」関連</p>
    
    <div class="main__dateWrapper">
      
        <time class="main__date">2019/2/15 18:51</time>
      
      
        <p class="main__publisher">&copy;一般社団法人共同通信社</p>
      
    </div>
    
  </div>
  <div class="main__detail">
    <div class="main__article js-nordot_beacon-main_article" id="js-detailBody">
      <div class="main__articleBody">
        <article class="ma">
          <p class="ma__p">　宮内庁は15日、皇太子さまが長年研究する「水」に関する講演や講義をまとめた著書「水運史から世界の水へ」を4月4日に出版されると発表した。同庁によると、皇太子さまの単独著書が市販されるのは初めて。</p>
<p class="ma__p">　著書は、日本学術会議主催の「水資源に関するシンポジウム」やブラジルなどで開かれた「世界水フォーラム」、米ニューヨークの国連本部などでの講演七つと、学習院女子大での講義二つを収録。皇太子さまがタイトルや構成を考え、「はじめに」の文章を書き下ろした。版元はNHK出版で約260ページ、1600円（税抜き）。</p>

        </article>
      </div>
      <div class="main__action" id="js-followActionButtons">
        <div class="actionButtons">
  <div class="actionButtons__share">
    <ul class="shareButtonList">
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthis.kiji.is%2F469079013773263969" target="_blank"><i class="fab fa-facebook-f"></i></a>
      </li>
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--twitter" href="https://twitter.com/intent/tweet?text=%E7%9A%87%E5%A4%AA%E5%AD%90%E3%81%95%E3%81%BE%E3%81%8C%E8%91%97%E6%9B%B8%E5%87%BA%E7%89%88%E3%81%B8%E3%80%80%E9%95%B7%E5%B9%B4%E7%A0%94%E7%A9%B6%E3%81%AE%E3%80%8C%E6%B0%B4%E3%80%8D%E9%96%A2%E9%80%A3&#43;%7C&#43;2019%2F2%2F15&#43;-&#43;%E5%85%B1%E5%90%8C%E9%80%9A%E4%BF%A1&url=https%3A%2F%2Fthis.kiji.is%2F469079013773263969" target="_blank"><i class="fab fa-twitter"></i></a>
      </li>
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--hatebu" href="http://b.hatena.ne.jp/entry/s/this.kiji.is/469079013773263969" target="_blank">
          <div class="shareButtonList__svg">
            <svg class="svg-hatebuIcon svg-hatebuIcon--white" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 36 36" xml:space="preserve"><g transform="translate(-40.000000, -856.000000)"><path class="st0" d="M68.4,858.8h7.1v20.3h-7.1V858.8z M61.8,875.1c-1.2-1.3-2.9-2.1-5-2.3c1.9-0.5,3.3-1.3,4.2-2.3c0.9-1,1.3-2.4,1.3-4.1c0-1.4-0.3-2.6-0.9-3.6c-0.6-1-1.4-1.9-2.5-2.5c-1-0.5-2.1-0.9-3.5-1.1c-1.4-0.2-3.7-0.3-7.1-0.3H40v30.1h8.5c3.4,0,5.9-0.1,7.4-0.3c1.5-0.2,2.8-0.6,3.8-1.2c1.3-0.7,2.2-1.6,2.9-2.8c0.7-1.2,1-2.6,1-4.3C63.6,878.2,63,876.4,61.8,875.1z M47.6,865.6h1.8c2,0,3.4,0.2,4.1,0.7c0.7,0.5,1.1,1.3,1.1,2.4c0,1.1-0.4,1.9-1.1,2.3c-0.8,0.4-2.1,0.7-4.2,0.7h-1.6V865.6L47.6,865.6z M54.6,882.9c-0.8,0.5-2.2,0.7-4.1,0.7h-2.9V877h3c2,0,3.4,0.2,4.1,0.8c0.7,0.5,1.1,1.4,1.1,2.7C55.8,881.6,55.4,882.4,54.6,882.9z M71.9,881.1c-2.2,0-4.1,1.8-4.1,4.1c0,2.2,1.8,4.1,4.1,4.1c2.2,0,4.1-1.8,4.1-4.1C76,882.9,74.2,881.1,71.9,881.1z"/></g></svg>
          </div>
        </a>
      </li>
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--mail" href="mailto:?body=%e7%9a%87%e5%a4%aa%e5%ad%90%e3%81%95%e3%81%be%e3%81%8c%e8%91%97%e6%9b%b8%e5%87%ba%e7%89%88%e3%81%b8　%e9%95%b7%e5%b9%b4%e7%a0%94%e7%a9%b6%e3%81%ae%e3%80%8c%e6%b0%b4%e3%80%8d%e9%96%a2%e9%80%a3 - https%3a%2f%2fthis.kiji.is%2f469079013773263969"><i class="fas fa-envelope"></i></a>
      </li>
    </ul>
  </div>
  <div class="actionButtons__moreActions">
    <div class="kijiActions js-kijiActions">
      <button class="kijiActions__button js-kijiActions__button" type="button"><i class="fas fa-ellipsis-h"></i></button>
      <div class="kijiActions__list js-kijiActions__list" style="display:none">
        <ul class="kijiActionsList">
          <li class="kijiActionsList__item">
            <button class="kijiActionsList__button js-kijiActionsList__button--embed" type="button">この記事を埋め込む</button>
          </li>
          <li class="kijiActionsList__item kijiActionsList__item--copyLink">
            <button class="kijiActionsList__button kijiActionsList__button--copyLink js-kijiActionsList__button--copyLink" type="button">リンクをコピー</button>
            <p class="kijiActionsList__check js-kijiActionsList__check"><i class="far fa-check-circle"></i></p>
          </li>
        </ul>
      </div>
      <div class="kijiActions__modal">
        <div class="modal-embedCode js-embedCode">
          <div class="modal-embedCode__overlay js-embedCode__overlay" style="display:none"></div>
          <div class="modal-embedCode__window js-embedCode__window" style="display:none">
            <p class="modal-embedCode__title">この記事を埋め込む</p>
            <textarea class="modal-embedCode__textarea js-embedCode__textarea">&lt;script async src="https://www.nordot.jp/js/widgets-2.0.0.js" charset="utf-8"&gt;&lt;/script&gt;
  &lt;div class="nordot-post-detail" data-post-id="469079013773263969"&gt;&lt;/div&gt;</textarea>
            <button class="modal-embedCode__button js-embedCode__button" type="button">クリップボードにコピー</button>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

      </div>
    </div>
    
  </div>
  <div class="main__property">
    
  </div>
  <div class="main__sidebar">
    <div class="sidebar">
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <a class="propertyTitle" href="/-/units/39166665832988672/topics">トピック</a>
            </div>
            <p class="detailProperty__title"><a class="detailProperty__titleLink" href="/-/topics/422247743500207201">社会</a></p>
            <div class="detailProperty__list">
              <ul class="detailTopicList">
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/469085331572507745" data-post-id="469085331572507745">
                      <p class="detailTopicList__title">早大、学生にセクハラの教授解任</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/469078779462452321" data-post-id="469078779462452321">
                      <p class="detailTopicList__title">拉致被害者の田中実さんに妻子</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/469046552973640801" data-post-id="469046552973640801">
                      <p class="detailTopicList__title">冷え込み厳しく東京で雪</p>
                    </a>
                  </li>
                
                <li class="detailTopicList__item detailTopicList__item--more">
                  <a class="detailTopicList__link" href="/-/topics/422247743500207201">
                    <p class="detailTopicList__moreText">このトピックを見る<span class="detailTopicList__moreIcon"><i class="fas fa-angle-right"></i></span></p>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <p class="propertyTitle"><a class="propertyTitle__chName" href="/-/units/39166665832988672">共同通信</a><span class="propertyTitle__label">のラベル</span><span class="propertyTitle__icon"><svg class="propertyTitle__svg"><use xlink:href="/images/newsnor/kiji/img/common/kiji_icons.svg#svg-kiji_face"/></svg></span></p>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  <li class="labelList__item">
                    <a class="labelList__link labelList__link--ch" href="/-/labels/%e7%a4%be%e4%bc%9a">
                      <p class="labelList__name">#社会</p>
                    </a>
                  </li>
                
              </ul>
            </div>
          </div>
        </div>
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <p class="propertyTitle">ラベル<span class="propertyTitle__icon propertyTitle__icon--robot"><svg class="propertyTitle__svg"><use xlink:href="/images/newsnor/kiji/img/common/kiji_icons.svg#svg-kiji_robot"/></svg></p>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e5%9b%bd%e9%9a%9b">
                        <p class="labelList__name">#国際</p>
                      </a>
                    </li>
                  
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e7%9a%87%e5%a4%aa%e5%ad%90%e3%81%95%e3%81%be">
                        <p class="labelList__name">#皇太子さま</p>
                      </a>
                    </li>
                  
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e6%b0%b4">
                        <p class="labelList__name">#水</p>
                      </a>
                    </li>
                  
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e8%91%97%e6%9b%b8%e5%87%ba%e7%89%88">
                        <p class="labelList__name">#著書出版</p>
                      </a>
                    </li>
                  
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link" href="/-/labels/%e8%91%97%e6%9b%b8">
                        <p class="labelList__name">#著書</p>
                      </a>
                    </li>
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
                  
                
              </ul>
            </div>
          </div>
        </div>
      
      
    </div>
  </div>
</div>

    </div>
    <div class="page__contentsWrapper page__contentsWrapper--ur" id="js-ur">
      <div class="page__1columnWrapper">
        <ul class="urList">
          <li class="urList__item">
            <div id='1048918' style='height:250px; width:300px;'>
		<script>googletag.cmd.push(function() { googletag.display('1048918'); });</script>
		</div>
          </li>
          <li class="urList__item">
            <div id='1048920' style='height:250px; width:300px;'>
		<script>googletag.cmd.push(function() { googletag.display('1048920'); });</script>
		</div>
          </li>
          <li class="urList__item">
            <div id='1048914' style='height:250px; width:300px;'>
		<script>googletag.cmd.push(function() { googletag.display('1048914'); });</script>
		</div>
          </li>
        </ul>
      </div>
    </div>
    
    <div class="page__contentsWrapper">
      <div class="page__1columnWrapper">
        <section class="sub ult" id="rc">
          
            <div id="_popIn_recommend"></div>
          
        </section>
      </div>
    </div>
    <div class="page__footer">
      <div class="page__1columnWrapper">
        <footer class="footer">
  <div class="footer__info">
    <div class="footer__linkList">
      <ul class="footerLinkList">
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシー</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">利用規約</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://cms.nordot.jp/inquiry/kiji?url=https%3a%2f%2fthis.kiji.is%2f469079013773263969" target="_blank">この記事へのフィードバック</a></li>
      </ul>
    </div>
    <div class="footer__poweredBy">
      <p class="footer__text">powered by</p>
      <a class="footer__topLink" href="https://www.nordot.jp" target="_blank">
      <span class="footer__logo"><svg class="svg-nordotLogo" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 256 69.6" xml:space="preserve"><g><path class="st0" d="M66.7,69.6c-1,0-1.9-0.8-1.9-1.9V21.1c0-4.6-3.7-8.3-8.3-8.3H21.1c-4.6,0-8.3,3.7-8.3,8.3v46.6c0,1-0.8,1.9-1.9,1.9h-9c-1,0-1.9-0.8-1.9-1.9V21.1C0,9.5,9.5,0,21.1,0h35.4c11.6,0,21.1,9.5,21.1,21.1v46.6c0,1-0.8,1.9-1.9,1.9H66.7z"></path><path class="st0" d="M109.7,69.6c-11.6,0-21.1-9.5-21.1-21.1V21.1C88.6,9.5,98.1,0,109.7,0h36.5c11.6,0,21.1,9.5,21.1,21.1v27.4c0,11.6-9.5,21.1-21.1,21.1H109.7z M109.7,12.8c-4.6,0-8.3,3.7-8.3,8.3v27.4c0,4.6,3.7,8.3,8.3,8.3h36.5c4.6,0,8.3-3.7,8.3-8.3V21.1c0-4.6-3.7-8.3-8.3-8.3H109.7z"></path><path class="st0" d="M180.3,69.6c-1,0-1.9-0.8-1.9-1.9V21.1c0-11.6,9.5-21.1,21.1-21.1h35.4C246.5,0,256,9.5,256,21.1v10.1c0,1-0.8,1.9-1.9,1.9h-9c-1,0-1.9-0.8-1.9-1.9V21.1c0-4.6-3.7-8.3-8.3-8.3h-35.4c-4.6,0-8.3,3.7-8.3,8.3v46.6c0,1-0.8,1.9-1.9,1.9H180.3z"></path><circle class="st0" cx="249.6" cy="63.2" r="6.4"></circle></g></svg></span>
      </a>
    </div>
  </div>
</footer>

      </div>
    </div>
    
  
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>
<script src="/images/newsnor/kiji/js/pc/plugin.js?1550063472"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?1550063472"></script>
<script src="https://log.nordot.jp/js/beacon-1.0.0.js?2018053101"></script>

<script type="text/javascript">

  nor.beaconURL = "https://log.nordot.jp/log";
  nor.beaconEventURL = "https://log.nordot.jp/event";

jQuery(function($) {
  nor.beacon({
    opttype: 'pc',
    pagetype: 'detail',
    conttype: 'post',
    uiid: 'kijipc',
    postid: "469079013773263969",
    conturl: "aHR0cDovL3RoaXMua2lqaS5pcy80NjkwNzkwMTM3NzMyNjM5Njk=",
    ttl: "皇太子さまが著書出版へ",
    img: 0,
    cvrimg: 0,
    pubdate: "1550224314",
    chunitid: "39166665832988672",
    delete_cookie: $.isUnaccepted()


  });
});
</script>


<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.12&appId=1529741127341178";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<script type="text/javascript">
 (function(w,d,s){
  var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
  j.async=true;j.src='//dmp.im-apps.net/js/1001147/0001/itm.js';
  f.parentNode.insertBefore(j, f);
 })(window,document,'script');
</script>


  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://this.kiji.is/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

$.callGa = function() {
  
  ga('create', 'UA-85365015-2', 'auto', 'ch');
  ga('ch.send', 'pageview');
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
</body>
</html>
