<!doctype html>

  <html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1036">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="レスキューナウ,交通,鉄道" />
  <meta name="news_keywords" content="レスキューナウ,交通,鉄道" />


<title>近鉄名古屋線で人身事故 一部運転見合わせ ｜ レスキューナウ</title>






  <meta name="pubdate" content="2019-03-22T07:05:03Z" />
  <meta property="article:published_time" content="2019-03-22T07:05:03Z"/>
  <meta property="article:modified_time" content="2019-03-22T07:33:37Z"/>
  
  <meta name="author" content="レスキューナウ">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/t_square_200/ch/units/78052824864686084/profile_3.png"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/t_square_200/ch/units/78052824864686084/profile_3.png">
  
  
    <meta name="robots" content="noarchive" />
  
  <link rel="amphtml" href="https://this.kiji.is/481720445564503137/amp">
  
    <link rel="canonical" href="https://this.kiji.is/481720445564503137" />
  
  <meta property="og:title" content="近鉄名古屋線で人身事故 一部運転見合わせ ｜ レスキューナウ" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://this.kiji.is/481720445564503137" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/t_square_200/ch/units/78052824864686084/profile_3.png" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="200" />
  
  <meta property="og:locale" content="ja-JP">
  
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="レスキューナウ" />
  
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/t_square_300/ch/units/78052824864686084/profile_3.png" />
    <meta name="twitter:image:width" content="300">
    <meta name="twitter:image:height" content="300">
    <meta name="twitter:title" content="近鉄名古屋線で人身事故 一部運転見合わせ" />
    
    
    
  
  <meta property="nordot:post_title" content="近鉄名古屋線で人身事故 一部運転見合わせ">
  <meta property="nordot:contentsholder_unit_name" content="レスキューナウ">
  
    <meta property="article:author" content="https://www.facebook.com/rescuenow.inc/">
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?1553197135" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?1553197135" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?1553197135" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?1553197135" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?1553197135">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?1553197135" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?1553197135">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?1553197135" type="text/css" />

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?1553197135"></script>


  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://this.kiji.is/481720445564503137"
      },
      "headline":"近鉄名古屋線で人身事故 一部運転見合わせ",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/ch/units/78052824864686084/header_15.png",
        "height": 60,
        "width": 300
      },
      "datePublished":"2019-03-22T07:05:03Z",
      "dateModified":"2019-03-22T07:33:37Z",
      "author": {
        "@type":"Organization",
        "name":"レスキューナウ"
      },
      "publisher": {
        "@type":"Organization",
        "name":"レスキューナウ",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/ch/units/78052824864686084/header_15.png",
          "width": 300,
          "height": 60
        }
      }
      
    }
  </script>

</head>
<body class="page">
<style>
.page__header, .chPromotion__title, .ranking__title, .subscription__title, .magazineList__link, .propertyTitle, .labelList__link--ch {
  border-color: #203259;
}
.page__header--fillBg, .rankingList__item::before, .ma__h1::before {
  background-color: #203259;
}

  .brandModuleSns__text, .brandModuleSns__link {
    color: #fff;
  }
  .brandModuleSns__link--svg path {
    fill: #fff !important;
  }

</style>
<div class="page__wrapper">
  
  <div class="page__header page__header--fillBg">
    <header class="header header--post header--centerLogo">
      
        
          <a class="header__link" href="/-/units/78052824864686084">
            <img class="header__img" src="https://nordot-res.cloudinary.com/ch/units/78052824864686084/header_15.png" alt="レスキューナウ" height="30">
          </a>
        
      
      
        <div class="header__brandModule">
          <div class="brandModuleSns">
  <p class="brandModuleSns__text">Follow us on</p>
  
    <a class="brandModuleSns__link" href="http://www.rescuenow.net/" target="_blank"><i class="fas fa-globe"></i></a>
  
  
    <a class="brandModuleSns__link" href="https://www.facebook.com/rescuenow.inc/" target="_blank"><i class="fab fa-facebook-f"></i></a>
  
  
  
  
  
</div>

        </div>
      
    </header>
  </div>
  
  
    <div class="page__contentsWrapper page__contentsWrapper--detail">
      <div class="main" role="main">
  <div class="main__titleWrapper">
    <h1 class="main__title">近鉄名古屋線で人身事故 一部運転見合わせ</h1>
    
    <div class="main__dateWrapper">
      
        <time class="main__date">2019/3/22 16:05<span class="main__updatedDate">3/22 16:33<span class="main__updatedLabel">updated</span></span></time>
      
      
        <p class="main__publisher">&copy;株式会社レスキューナウ</p>
      
    </div>
    
  </div>
  <div class="main__detail">
    <div class="main__article js-nordot_beacon-main_article" id="js-detailBody">
      <div class="main__articleBody">
        <article class="ma">
          <p class="ma__p">15:48頃、伏屋～戸田駅間で発生した人身事故の影響で、近鉄名古屋線は近鉄名古屋～桑名駅間の運転を見合わせています。</p>

        </article>
      </div>
      <div class="main__action" id="js-followActionButtons">
        <div class="actionButtons">
  <div class="actionButtons__share">
    <ul class="shareButtonList">
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthis.kiji.is%2F481720445564503137" target="_blank"><i class="fab fa-facebook-f"></i></a>
      </li>
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--twitter" href="https://twitter.com/intent/tweet?text=%E8%BF%91%E9%89%84%E5%90%8D%E5%8F%A4%E5%B1%8B%E7%B7%9A%E3%81%A7%E4%BA%BA%E8%BA%AB%E4%BA%8B%E6%95%85&#43;%E4%B8%80%E9%83%A8%E9%81%8B%E8%BB%A2%E8%A6%8B%E5%90%88%E3%82%8F%E3%81%9B&#43;%7C&#43;2019%2F3%2F22&#43;-&#43;%E3%83%AC%E3%82%B9%E3%82%AD%E3%83%A5%E3%83%BC%E3%83%8A%E3%82%A6&url=https%3A%2F%2Fthis.kiji.is%2F481720445564503137" target="_blank"><i class="fab fa-twitter"></i></a>
      </li>
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--hatebu" href="http://b.hatena.ne.jp/entry/s/this.kiji.is/481720445564503137" target="_blank">
          <div class="shareButtonList__svg">
            <svg class="svg-hatebuIcon svg-hatebuIcon--white" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 36 36" xml:space="preserve"><g transform="translate(-40.000000, -856.000000)"><path class="st0" d="M68.4,858.8h7.1v20.3h-7.1V858.8z M61.8,875.1c-1.2-1.3-2.9-2.1-5-2.3c1.9-0.5,3.3-1.3,4.2-2.3c0.9-1,1.3-2.4,1.3-4.1c0-1.4-0.3-2.6-0.9-3.6c-0.6-1-1.4-1.9-2.5-2.5c-1-0.5-2.1-0.9-3.5-1.1c-1.4-0.2-3.7-0.3-7.1-0.3H40v30.1h8.5c3.4,0,5.9-0.1,7.4-0.3c1.5-0.2,2.8-0.6,3.8-1.2c1.3-0.7,2.2-1.6,2.9-2.8c0.7-1.2,1-2.6,1-4.3C63.6,878.2,63,876.4,61.8,875.1z M47.6,865.6h1.8c2,0,3.4,0.2,4.1,0.7c0.7,0.5,1.1,1.3,1.1,2.4c0,1.1-0.4,1.9-1.1,2.3c-0.8,0.4-2.1,0.7-4.2,0.7h-1.6V865.6L47.6,865.6z M54.6,882.9c-0.8,0.5-2.2,0.7-4.1,0.7h-2.9V877h3c2,0,3.4,0.2,4.1,0.8c0.7,0.5,1.1,1.4,1.1,2.7C55.8,881.6,55.4,882.4,54.6,882.9z M71.9,881.1c-2.2,0-4.1,1.8-4.1,4.1c0,2.2,1.8,4.1,4.1,4.1c2.2,0,4.1-1.8,4.1-4.1C76,882.9,74.2,881.1,71.9,881.1z"/></g></svg>
          </div>
        </a>
      </li>
      <li class="shareButtonList__item">
        <a class="shareButtonList__link shareButtonList__link--mail" href="mailto:?body=%e8%bf%91%e9%89%84%e5%90%8d%e5%8f%a4%e5%b1%8b%e7%b7%9a%e3%81%a7%e4%ba%ba%e8%ba%ab%e4%ba%8b%e6%95%85%20%e4%b8%80%e9%83%a8%e9%81%8b%e8%bb%a2%e8%a6%8b%e5%90%88%e3%82%8f%e3%81%9b - https%3a%2f%2fthis.kiji.is%2f481720445564503137"><i class="fas fa-envelope"></i></a>
      </li>
    </ul>
  </div>
  <div class="actionButtons__moreActions">
    <div class="kijiActions js-kijiActions">
      <button class="kijiActions__button js-kijiActions__button" type="button"><i class="fas fa-ellipsis-h"></i></button>
      <div class="kijiActions__list js-kijiActions__list" style="display:none">
        <ul class="kijiActionsList">
          <li class="kijiActionsList__item">
            <button class="kijiActionsList__button js-kijiActionsList__button--embed" type="button">この記事を埋め込む</button>
          </li>
          <li class="kijiActionsList__item kijiActionsList__item--copyLink">
            <button class="kijiActionsList__button kijiActionsList__button--copyLink js-kijiActionsList__button--copyLink" type="button">リンクをコピー</button>
            <p class="kijiActionsList__check js-kijiActionsList__check"><i class="far fa-check-circle"></i></p>
          </li>
        </ul>
      </div>
      <div class="kijiActions__modal">
        <div class="modal-embedCode js-embedCode">
          <div class="modal-embedCode__overlay js-embedCode__overlay" style="display:none"></div>
          <div class="modal-embedCode__window js-embedCode__window" style="display:none">
            <p class="modal-embedCode__title">この記事を埋め込む</p>
            <textarea class="modal-embedCode__textarea js-embedCode__textarea">&lt;script async src="https://www.nordot.jp/js/widgets-2.0.0.js" charset="utf-8"&gt;&lt;/script&gt;
  &lt;div class="nordot-post-detail" data-post-id="481720445564503137"&gt;&lt;/div&gt;</textarea>
            <button class="modal-embedCode__button js-embedCode__button" type="button">クリップボードにコピー</button>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

      </div>
    </div>
    
  </div>
  <div class="main__property">
    
  </div>
  <div class="main__sidebar">
    <div class="sidebar">
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <p class="propertyTitle"><a class="propertyTitle__chName" href="/-/units/78052824864686084">レスキューナウ</a><span class="propertyTitle__label">のラベル</span><span class="propertyTitle__icon"><svg class="propertyTitle__svg"><use xlink:href="/images/newsnor/kiji/img/common/kiji_icons.svg#svg-kiji_face"/></svg></span></p>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  <li class="labelList__item">
                    <a class="labelList__link labelList__link--ch" href="/-/labels/%e4%ba%a4%e9%80%9a">
                      <p class="labelList__name">#交通</p>
                    </a>
                  </li>
                
                  <li class="labelList__item">
                    <a class="labelList__link labelList__link--ch" href="/-/labels/%e9%89%84%e9%81%93">
                      <p class="labelList__name">#鉄道</p>
                    </a>
                  </li>
                
              </ul>
            </div>
          </div>
        </div>
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <p class="propertyTitle">ラベル<span class="propertyTitle__icon propertyTitle__icon--robot"><svg class="propertyTitle__svg"><use xlink:href="/images/newsnor/kiji/img/common/kiji_icons.svg#svg-kiji_robot"/></svg></p>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  <li class="labelList__item">
                    <a class="labelList__link" href="/-/labels/%e8%bf%91%e9%89%84%e5%90%8d%e5%8f%a4%e5%b1%8b%e7%b7%9a">
                      <p class="labelList__name">#近鉄名古屋線</p>
                    </a>
                  </li>
                
                  <li class="labelList__item">
                    <a class="labelList__link" href="/-/labels/%e4%ba%ba%e8%ba%ab%e4%ba%8b%e6%95%85_%e4%b8%80%e9%83%a8%e9%81%8b%e8%bb%a2">
                      <p class="labelList__name">#人身事故_一部運転</p>
                    </a>
                  </li>
                
                  <li class="labelList__item">
                    <a class="labelList__link" href="/-/labels/%e8%a6%8b%e5%90%88%e3%82%8f%e3%81%9b">
                      <p class="labelList__name">#見合わせ</p>
                    </a>
                  </li>
                
                  <li class="labelList__item">
                    <a class="labelList__link" href="/-/labels/%e9%81%8b%e8%bb%a2">
                      <p class="labelList__name">#運転</p>
                    </a>
                  </li>
                
              </ul>
            </div>
          </div>
        </div>
      
      
    </div>
  </div>
</div>

    </div>
    <div class="page__contentsWrapper page__contentsWrapper--ur" id="js-ur">
      <div class="page__1columnWrapper">
        <ul class="urList">
          <li class="urList__item">
            <script type="text/javascript" src="https://js.nordot-connect.jp/t/061/335/a1061335.js"></script>
          </li>
          <li class="urList__item">
            <script type="text/javascript" src="https://js.nordot-connect.jp/t/061/336/a1061336.js"></script>
          </li>
          <li class="urList__item">
            <script type="text/javascript" src="https://js.nordot-connect.jp/t/060/268/a1060268.js"></script>
          </li>
        </ul>
      </div>
    </div>
    
    <div class="page__contentsWrapper">
      <div class="page__1columnWrapper">
        <section class="sub ult" id="rc">
          
            <div id="_popIn_recommend"></div>
          
        </section>
      </div>
    </div>
    <div class="page__footer">
      <div class="page__1columnWrapper">
        <footer class="footer">
  <div class="footer__info">
    <div class="footer__linkList">
      <ul class="footerLinkList">
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシー</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">利用規約</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://cms.nordot.jp/inquiry/kiji?url=https%3a%2f%2fthis.kiji.is%2f481720445564503137" target="_blank">この記事へのフィードバック</a></li>
      </ul>
    </div>
    <div class="footer__poweredBy">
      <p class="footer__text">powered by</p>
      <a class="footer__topLink" href="https://www.nordot.jp" target="_blank">
      <span class="footer__logo"><svg class="svg-nordotLogo" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 256 69.6" xml:space="preserve"><g><path class="st0" d="M66.7,69.6c-1,0-1.9-0.8-1.9-1.9V21.1c0-4.6-3.7-8.3-8.3-8.3H21.1c-4.6,0-8.3,3.7-8.3,8.3v46.6c0,1-0.8,1.9-1.9,1.9h-9c-1,0-1.9-0.8-1.9-1.9V21.1C0,9.5,9.5,0,21.1,0h35.4c11.6,0,21.1,9.5,21.1,21.1v46.6c0,1-0.8,1.9-1.9,1.9H66.7z"></path><path class="st0" d="M109.7,69.6c-11.6,0-21.1-9.5-21.1-21.1V21.1C88.6,9.5,98.1,0,109.7,0h36.5c11.6,0,21.1,9.5,21.1,21.1v27.4c0,11.6-9.5,21.1-21.1,21.1H109.7z M109.7,12.8c-4.6,0-8.3,3.7-8.3,8.3v27.4c0,4.6,3.7,8.3,8.3,8.3h36.5c4.6,0,8.3-3.7,8.3-8.3V21.1c0-4.6-3.7-8.3-8.3-8.3H109.7z"></path><path class="st0" d="M180.3,69.6c-1,0-1.9-0.8-1.9-1.9V21.1c0-11.6,9.5-21.1,21.1-21.1h35.4C246.5,0,256,9.5,256,21.1v10.1c0,1-0.8,1.9-1.9,1.9h-9c-1,0-1.9-0.8-1.9-1.9V21.1c0-4.6-3.7-8.3-8.3-8.3h-35.4c-4.6,0-8.3,3.7-8.3,8.3v46.6c0,1-0.8,1.9-1.9,1.9H180.3z"></path><circle class="st0" cx="249.6" cy="63.2" r="6.4"></circle></g></svg></span>
      </a>
    </div>
  </div>
</footer>

      </div>
    </div>
    
  
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>
<script src="/images/newsnor/kiji/js/pc/plugin.js?1553197135"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?1553197135"></script>
<script src="https://log.nordot.jp/js/beacon-1.0.0.js?2018053101"></script>

<script type="text/javascript">

  nor.beaconURL = "https://log.nordot.jp/log";
  nor.beaconEventURL = "https://log.nordot.jp/event";

jQuery(function($) {
  nor.beacon({
    opttype: 'pc',
    pagetype: 'detail',
    conttype: 'post',
    uiid: 'kijipc',
    postid: "481720445564503137",
    conturl: "aHR0cDovL3RoaXMua2lqaS5pcy80ODE3MjA0NDU1NjQ1MDMxMzc=",
    ttl: "近鉄名古屋線で人身事故 一部運転見合わせ",
    img: 0,
    cvrimg: 0,
    pubdate: "1553238303",
    chunitid: "78052824864686084",
    delete_cookie: $.isUnaccepted()


  });
});
</script>


<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.12&appId=1529741127341178";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>



  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://this.kiji.is/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

$.callGa = function() {
  
  ga('create', 'UA-91359845-1', 'auto', 'ch');
  ga('ch.send', 'pageview');
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
</body>
</html>
