<!doctype html>

  <html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1036">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="長崎新聞,長崎" />
  <meta name="news_keywords" content="長崎新聞,長崎" />


<title>佐世保近郊　イベント情報（8月3日掲載） ｜ 長崎新聞</title>






  <meta name="pubdate" content="2019-08-03T00:56:00Z" />
  <meta property="article:published_time" content="2019-08-03T00:56:00Z"/>
  <meta property="article:modified_time" content="2019-08-03T00:57:30Z"/>
  
    <meta name="description" content="◆スピカおりがみ工作教室 8月6、20、27日の午前10時～午後1時。三浦町のスピカ創作室（アルカス..." />
  
  <meta name="author" content="長崎新聞">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/t_square_200/ch/units/39079921310139892/profile_1.jpg"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/t_square_200/ch/units/39079921310139892/profile_1.jpg">
  
  
    <meta name="robots" content="noarchive" />
  
  
    <link rel="canonical" href="https://this.kiji.is/530187919477654625" />
  
  <meta property="og:title" content="佐世保近郊　イベント情報（8月3日掲載） ｜ 長崎新聞" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://this.kiji.is/530187919477654625" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/t_square_200/ch/units/39079921310139892/profile_1.jpg" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="200" />
  
  <meta property="og:locale" content="ja-JP">
  
    <meta property="og:description" content="◆スピカおりがみ工作教室 8月6、20、27日の午前10時～午後1時。三浦町のスピカ創作室（アルカス..." />
  
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="長崎新聞" />
  
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/t_square_300/ch/units/39079921310139892/profile_1.jpg" />
    <meta name="twitter:image:width" content="300">
    <meta name="twitter:image:height" content="300">
    <meta name="twitter:title" content="佐世保近郊　イベント情報（8月3日掲載）" />
    
      <meta name="twitter:description" content="◆スピカおりがみ工作教室 8月6、20、27日の午前10時～午後1時。三浦町のスピカ創作室（アルカス..." />
    
    
      <meta name="twitter:site" content="@nagasaki_np">
    
    
      <meta property="twitter:creator" content="@nagasaki_np"/>
    
  
  <meta property="nordot:post_title" content="佐世保近郊　イベント情報（8月3日掲載）">
  <meta property="nordot:contentsholder_unit_name" content="長崎新聞">
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?1564723780" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?1564723780" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?1564723780" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?1564723780" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?1564723780">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?1564723780" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?1564723780">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?1564723780" type="text/css" />

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?1564723780"></script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
	</script>
	<script> googletag.cmd.push(function() {
	googletag.defineSlot('/9116787/1048787', [300, 250], '1048787').addService(googletag.pubads());
googletag.defineSlot('/9116787/1048789', [300, 250], '1048789').addService(googletag.pubads());
googletag.defineSlot('/9116787/1048780', [300, 250], '1048780').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
	googletag.enableServices(); });
	</script><script type="text/javascript" src="//js.nordot-connect.jp/o/5619/a111479.js" async></script><script type="text/javascript">!function(o){o.gnsmod=o.gnsmod||{},o.googletag=o.googletag||{},googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()}),gnsmod.refresh=function(){gnsmod.refreshCalled||(gnsmod.refreshCalled=!0,googletag.cmd.push(function(){googletag.pubads().refresh()}))},setTimeout(function(){gnsmod.refresh("timeout")},5e3)}(window);</script>


  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://this.kiji.is/530187919477654625"
      },
      "headline":"佐世保近郊　イベント情報（8月3日掲載）",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/ch/units/39079921310139892/header_1.jpg",
        "height": 60,
        "width": 300
      },
      "datePublished":"2019-08-03T00:56:00Z",
      "dateModified":"2019-08-03T00:57:30Z",
      "author": {
        "@type":"Organization",
        "name":"長崎新聞"
      },
      "publisher": {
        "@type":"Organization",
        "name":"長崎新聞",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/ch/units/39079921310139892/header_1.jpg",
          "width": 300,
          "height": 60
        }
      }
      
        ,"description":"◆スピカおりがみ工作教室 8月6、20、27日の午前10時～午後1時。三浦町のスピカ創作室（アルカス..."
      
    }
  </script>

</head>
<body class="page">
<style>
.page__header, .chPromotion__title, .ranking__title, .subscription__title, .magazineList__link, .propertyTitle, .labelList__link--ch {
  border-color: #0065b3;
}
.page__header--fillBg, .rankingList__item::before, .ma__h1::before {
  background-color: #0065b3;
}

</style>
<div class="page__wrapper">
  <div class="page__header">
    <header class="header header--post header--centerLogo">
      
        
          <a class="header__link" href="/-/units/39079921310139892">
            <img class="header__img" src="https://nordot-res.cloudinary.com/ch/units/39079921310139892/header_1.jpg" alt="長崎新聞" height="30">
          </a>
        
      
      
        <div class="header__brandModule">
          <div class="brandModuleSns">
  <p class="brandModuleSns__text">Follow us on</p>
  
    <a class="brandModuleSns__link" href="https://www.nagasaki-np.co.jp/" target="_blank"><i class="fas fa-globe"></i></a>
  
  
  
    <a class="brandModuleSns__link" href="https://twitter.com/nagasaki_np" target="_blank"><i class="fab fa-twitter"></i></a>
  
  
  
    <a class="brandModuleSns__link brandModuleSns__link--svg" href="https://timeline.line.me/user/_dWLOFlWRXdfLqywNkG1NSwZI2EMSWnNqzNcqBss" target="_blank">
      <svg class="svg-lineIcon svg-lineIcon--gray" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 124 124" xml:space="preserve"><g><path class="st0" d="M124,53.2c0-27.7-27.8-50.3-62-50.3C27.8,2.9,0,25.5,0,53.2c0,24.9,22.1,45.7,51.9,49.6c2,0.4,4.8,1.3,5.5,3.1c0.6,1.6,0.4,4,0.2,5.6c0,0-0.7,4.4-0.9,5.3c-0.3,1.6-1.2,6.1,5.4,3.3c6.6-2.8,35.7-21,48.7-36h0C119.7,74.3,124,64.3,124,53.2z M37.7,69.7H25.4c-1.8,0-3.2-1.5-3.2-3.3V41.9c0-1.8,1.5-3.3,3.2-3.3c1.8,0,3.2,1.5,3.2,3.3v21.4h9.1c1.8,0,3.2,1.5,3.2,3.2C41,68.3,39.5,69.7,37.7,69.7z M50.5,66.5c0,1.8-1.5,3.3-3.2,3.3c-1.8,0-3.2-1.5-3.2-3.3V41.9c0-1.8,1.5-3.3,3.2-3.3c1.8,0,3.2,1.5,3.2,3.3V66.5z M80.1,66.5c0,1.4-0.9,2.6-2.2,3.1c-0.3,0.1-0.7,0.2-1,0.2c-1,0-2-0.5-2.6-1.3L61.6,51.3v15.2c0,1.8-1.5,3.3-3.2,3.3c-1.8,0-3.3-1.5-3.3-3.3V41.9c0-1.4,0.9-2.6,2.2-3.1c0.3-0.1,0.7-0.2,1-0.2c1,0,2,0.5,2.6,1.3l12.6,17.2V41.9c0-1.8,1.5-3.3,3.3-3.3c1.8,0,3.3,1.5,3.3,3.3V66.5z M100.1,50.9c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.2-3.3,3.2H91v5.8h9.1c1.8,0,3.3,1.5,3.3,3.2c0,1.8-1.5,3.3-3.3,3.3H87.7c-1.8,0-3.3-1.5-3.3-3.3V54.2c0,0,0,0,0,0c0,0,0,0,0,0V41.9c0,0,0,0,0,0c0-1.8,1.5-3.3,3.3-3.3h12.3c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3H91v5.8H100.1z"/></g></svg>
    </a>
  
  
    <a class="brandModuleSns__link" href="https://www.youtube.com/channel/UCFD0UC7ZEa1uyqSiDcpJo6g" target="_blank"><i class="fab fa-youtube"></i></a>
  
</div>

        </div>
      
    </header>
  </div>
  
  
    <div class="page__contentsWrapper page__contentsWrapper--detail">
      <div class="main" role="main">
  <div class="main__titleWrapper">
    <h1 class="main__title">佐世保近郊　イベント情報（8月3日掲載）</h1>
    
    <div class="main__dateWrapper">
      
        <time class="main__date">2019/8/3 09:56 (JST)</time>
      
      
        <p class="main__publisher">&copy;株式会社長崎新聞社</p>
      
    </div>
    
  </div>
  <div class="main__detail">
    <div class="main__article js-nordot_beacon-main_article" id="js-detailBody">
      <div class="main__articleBody">
        <article class="ma">
          
          <html><head></head><body><p class="ma__p">　◆スピカおりがみ工作教室　8月6、20、27日の午前10時～午後1時。三浦町のスピカ創作室（アルカスSASEBO2階）。日本折り紙協会の田島紀代さんを講師に、クリスマスグッズの入ったびっくり箱を3回の工程に分けて作る。無料。小学生以下は保護者同伴。原則3回とも参加。定員は各回20人。水分補給のための飲み物とピンセット（持っている人のみ）を持参。申し込みは電話か窓口で。スピカ（0956.23.3828）</p>
<p class="ma__p">　◆行政相談　8月6、20、27日の午後1時～4時、佐世保市役所市民相談室。行政相談委員が、行政に関する苦情や相談に応じる。秘密厳守。無料。市小佐々支所（8月9日）は午前10時～午後3時に相談に応じる。総務省長崎行政監視行政相談センター（095.849.1100）</p>
</body></html>
        </article>
      </div>
      <div class="main__curateButton">
        <button class="kj-cu-modal-open curateButton" type="button">この記事をキュレート</button>
      </div>
      
      <div class="main__action" id="js-followActionButtons">
        <ul class="shareButtonList">
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthis.kiji.is%2F530187919477654625" target="_blank"><i class="fab fa-facebook-f"></i></a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--twitter" href="https://twitter.com/intent/tweet?text=%E4%BD%90%E4%B8%96%E4%BF%9D%E8%BF%91%E9%83%8A%E3%80%80%E3%82%A4%E3%83%99%E3%83%B3%E3%83%88%E6%83%85%E5%A0%B1%EF%BC%888%E6%9C%883%E6%97%A5%E6%8E%B2%E8%BC%89%EF%BC%89&#43;%7C&#43;2019%2F8%2F3&#43;-&#43;%E9%95%B7%E5%B4%8E%E6%96%B0%E8%81%9E&url=https%3A%2F%2Fthis.kiji.is%2F530187919477654625" target="_blank"><i class="fab fa-twitter"></i></a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--hatebu" href="http://b.hatena.ne.jp/entry/s/this.kiji.is/530187919477654625" target="_blank">
      <div class="shareButtonList__svg">
        <svg class="svg-hatebuIcon svg-hatebuIcon--white" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 36 36" xml:space="preserve"><g transform="translate(-40.000000, -856.000000)"><path class="st0" d="M68.4,858.8h7.1v20.3h-7.1V858.8z M61.8,875.1c-1.2-1.3-2.9-2.1-5-2.3c1.9-0.5,3.3-1.3,4.2-2.3c0.9-1,1.3-2.4,1.3-4.1c0-1.4-0.3-2.6-0.9-3.6c-0.6-1-1.4-1.9-2.5-2.5c-1-0.5-2.1-0.9-3.5-1.1c-1.4-0.2-3.7-0.3-7.1-0.3H40v30.1h8.5c3.4,0,5.9-0.1,7.4-0.3c1.5-0.2,2.8-0.6,3.8-1.2c1.3-0.7,2.2-1.6,2.9-2.8c0.7-1.2,1-2.6,1-4.3C63.6,878.2,63,876.4,61.8,875.1z M47.6,865.6h1.8c2,0,3.4,0.2,4.1,0.7c0.7,0.5,1.1,1.3,1.1,2.4c0,1.1-0.4,1.9-1.1,2.3c-0.8,0.4-2.1,0.7-4.2,0.7h-1.6V865.6L47.6,865.6z M54.6,882.9c-0.8,0.5-2.2,0.7-4.1,0.7h-2.9V877h3c2,0,3.4,0.2,4.1,0.8c0.7,0.5,1.1,1.4,1.1,2.7C55.8,881.6,55.4,882.4,54.6,882.9z M71.9,881.1c-2.2,0-4.1,1.8-4.1,4.1c0,2.2,1.8,4.1,4.1,4.1c2.2,0,4.1-1.8,4.1-4.1C76,882.9,74.2,881.1,71.9,881.1z"/></g></svg>
      </div>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--mail" href="mailto:?body=%e4%bd%90%e4%b8%96%e4%bf%9d%e8%bf%91%e9%83%8a%e3%80%80%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88%e6%83%85%e5%a0%b1%ef%bc%888%e6%9c%883%e6%97%a5%e6%8e%b2%e8%bc%89%ef%bc%89 - https%3a%2f%2fthis.kiji.is%2f530187919477654625"><i class="fas fa-envelope"></i></a>
  </li>
</ul>

      </div>
    </div>
    
    
      <div class="main__subModule">
        <script type="text/javascript" src="//ad-api-v01.uliza.jp/player.php?player_type=1&condition=7694&pc_width=620"></script>
      </div>
    
  </div>
  <div class="main__property">
    
  </div>
  <div class="main__sidebar">
    <div class="sidebar">
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <a class="propertyTitle" href="/-/units/39079921310139892/topics">トピック</a>
            </div>
            <p class="detailProperty__title"><a class="detailProperty__titleLink" href="/-/topics/306732544055854177">イベント</a></p>
            <div class="detailProperty__list">
              <ul class="detailTopicList">
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/530188179628983393" data-post-id="530188179628983393">
                      <p class="detailTopicList__title">県北・離島　イベント情報（8月3日掲載）</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/530187714492793953" data-post-id="530187714492793953">
                      <p class="detailTopicList__title">長崎近郊　イベント情報（8月3日掲載）</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/530187048819295329" data-post-id="530187048819295329">
                      <p class="detailTopicList__title">県南・県央　イベント情報（8月3日掲載）</p>
                    </a>
                  </li>
                
                <li class="detailTopicList__item detailTopicList__item--more">
                  <a class="detailTopicList__link" href="/-/topics/306732544055854177">
                    <p class="detailTopicList__moreText">このトピックを見る<span class="detailTopicList__moreIcon"><i class="fas fa-angle-right"></i></span></p>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <p class="propertyTitle"><a class="propertyTitle__chName" href="/-/units/39079921310139892">長崎新聞</a><span class="propertyTitle__label">のラベル</span><span class="propertyTitle__icon"><svg class="propertyTitle__svg"><use xlink:href="/images/newsnor/kiji/img/common/kiji_icons.svg#svg-kiji_face"/></svg></span></p>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  <li class="labelList__item">
                    <a class="labelList__link labelList__link--ch" href="/-/labels/%e9%95%b7%e5%b4%8e">
                      <p class="labelList__name">#長崎</p>
                    </a>
                  </li>
                
              </ul>
            </div>
          </div>
        </div>
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <p class="propertyTitle">ラベル<span class="propertyTitle__icon propertyTitle__icon--robot"><svg class="propertyTitle__svg"><use xlink:href="/images/newsnor/kiji/img/common/kiji_icons.svg#svg-kiji_robot"/></svg></p>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  <li class="labelList__item">
                    <a class="labelList__link" href="/-/labels/%e6%9a%ae%e3%82%89%e3%81%97%e3%83%bb%e8%a9%b1%e9%a1%8c">
                      <p class="labelList__name">#暮らし・話題</p>
                    </a>
                  </li>
                
                  <li class="labelList__item">
                    <a class="labelList__link" href="/-/labels/%e4%bd%90%e4%b8%96%e4%bf%9d%e8%bf%91%e9%83%8a">
                      <p class="labelList__name">#佐世保近郊</p>
                    </a>
                  </li>
                
                  <li class="labelList__item">
                    <a class="labelList__link" href="/-/labels/%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88%e6%83%85%e5%a0%b1">
                      <p class="labelList__name">#イベント情報</p>
                    </a>
                  </li>
                
                  <li class="labelList__item">
                    <a class="labelList__link" href="/-/labels/%e3%82%b9%e3%83%94%e3%82%ab%e3%81%8a%e3%82%8a%e3%81%8c%e3%81%bf%e5%b7%a5%e4%bd%9c%e6%95%99%e5%ae%a4">
                      <p class="labelList__name">#スピカおりがみ工作教室</p>
                    </a>
                  </li>
                
                  <li class="labelList__item">
                    <a class="labelList__link" href="/-/labels/%e7%9b%b8%e8%ab%87">
                      <p class="labelList__name">#相談</p>
                    </a>
                  </li>
                
              </ul>
            </div>
          </div>
        </div>
      
      
    </div>
  </div>
</div>

    </div>
    <div class="page__contentsWrapper page__contentsWrapper--ur" id="js-ur">
      <div class="page__1columnWrapper">
        <ul class="urList">
          <li class="urList__item">
            <div id='1048787' style='height:250px; width:300px;'>
		<script>googletag.cmd.push(function() { googletag.display('1048787'); });</script>
		</div>
          </li>
          <li class="urList__item">
            <div id='1048789' style='height:250px; width:300px;'>
		<script>googletag.cmd.push(function() { googletag.display('1048789'); });</script>
		</div>
          </li>
          <li class="urList__item">
            <div id='1048780' style='height:250px; width:300px;'>
		<script>googletag.cmd.push(function() { googletag.display('1048780'); });</script>
		</div>
          </li>
        </ul>
      </div>
    </div>
    
    <div class="page__contentsWrapper">
      <div class="page__1columnWrapper">
        <section class="sub ult" id="rc">
          
            <div id="_popIn_recommend"></div>
          
        </section>
      </div>
    </div>
    <div class="page__footer">
      <div class="page__1columnWrapper">
        <footer class="footer">
  <div class="footer__info">
    <div class="footer__linkList">
      <ul class="footerLinkList">
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシー</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">利用規約</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://cms.nordot.jp/inquiry/kiji?url=https%3a%2f%2fthis.kiji.is%2f530187919477654625" target="_blank">この記事へのフィードバック</a></li>
      </ul>
    </div>
    <div class="footer__poweredBy">
      <p class="footer__text">powered by</p>
      <a class="footer__topLink" href="https://www.nordot.jp" target="_blank">
      <span class="footer__logo"><svg class="svg-nordotLogo" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 256 69.6" xml:space="preserve"><g><path class="st0" d="M66.7,69.6c-1,0-1.9-0.8-1.9-1.9V21.1c0-4.6-3.7-8.3-8.3-8.3H21.1c-4.6,0-8.3,3.7-8.3,8.3v46.6c0,1-0.8,1.9-1.9,1.9h-9c-1,0-1.9-0.8-1.9-1.9V21.1C0,9.5,9.5,0,21.1,0h35.4c11.6,0,21.1,9.5,21.1,21.1v46.6c0,1-0.8,1.9-1.9,1.9H66.7z"></path><path class="st0" d="M109.7,69.6c-11.6,0-21.1-9.5-21.1-21.1V21.1C88.6,9.5,98.1,0,109.7,0h36.5c11.6,0,21.1,9.5,21.1,21.1v27.4c0,11.6-9.5,21.1-21.1,21.1H109.7z M109.7,12.8c-4.6,0-8.3,3.7-8.3,8.3v27.4c0,4.6,3.7,8.3,8.3,8.3h36.5c4.6,0,8.3-3.7,8.3-8.3V21.1c0-4.6-3.7-8.3-8.3-8.3H109.7z"></path><path class="st0" d="M180.3,69.6c-1,0-1.9-0.8-1.9-1.9V21.1c0-11.6,9.5-21.1,21.1-21.1h35.4C246.5,0,256,9.5,256,21.1v10.1c0,1-0.8,1.9-1.9,1.9h-9c-1,0-1.9-0.8-1.9-1.9V21.1c0-4.6-3.7-8.3-8.3-8.3h-35.4c-4.6,0-8.3,3.7-8.3,8.3v46.6c0,1-0.8,1.9-1.9,1.9H180.3z"></path><circle class="st0" cx="249.6" cy="63.2" r="6.4"></circle></g></svg></span>
      </a>
    </div>
  </div>
</footer>

      </div>
    </div>
    
  
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>
<script src="/images/newsnor/kiji/js/pc/plugin.js?1564723780"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?1564723780"></script>
<script src="https://log.nordot.jp/js/beacon-1.0.0.js?2018053101"></script>
<script src="/images/newsnor/kiji/js/pc/cms_curation.js?1564723780"></script>

<script type="text/javascript">

  nor.beaconURL = "https://log.nordot.jp/log";
  nor.beaconEventURL = "https://log.nordot.jp/event";

jQuery(function($) {
  nor.beacon({
    opttype: 'pc',
    pagetype: 'detail',
    conttype: 'post',
    uiid: 'kijipc',
    postid: "530187919477654625",
    conturl: "aHR0cDovL3RoaXMua2lqaS5pcy81MzAxODc5MTk0Nzc2NTQ2MjU=",
    ttl: "佐世保近郊　イベント情報（8月3日掲載）",
    img: 0,
    cvrimg: 0,
    pubdate: "1564793760",
    chunitid: "39079921310139892",
    delete_cookie: $.isUnaccepted()


  });
});
</script>


<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.12&appId=1529741127341178";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<script type="text/javascript">
 (function(w,d,s){
  var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
  j.async=true;j.src='//dmp.im-apps.net/js/1001147/0001/itm.js';
  f.parentNode.insertBefore(j, f);
 })(window,document,'script');
</script>



  
    <script>(function(w,t,d,s){
    d=w.document;w.ggv2id=t;s=d.createElement('script');
    s.async=true;s.src='https://js.gumgum.com/services.js';
    d.getElementsByTagName('head')[0].appendChild(s);}
    (top,'43e040e2'));</script>
  


  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://this.kiji.is/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

$.callGa = function() {
  
  ga('create', 'UA-107057493-1', 'auto', 'ch');
  ga('ch.send', 'pageview');
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
</body>
</html>
