<!doctype html>

  <html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1036">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="共同通信,スポーツ,国際大会" />
  <meta name="news_keywords" content="共同通信,スポーツ,国際大会" />


<title>ラグビー、「奇跡よ、もう一度」　静岡スタジアムにファン続々 ｜ 共同通信</title>






  <meta name="pubdate" content="2019-09-28T03:09:23Z" />
  <meta property="article:published_time" content="2019-09-28T03:09:23Z"/>
  <meta property="article:modified_time" content="2019-09-28T03:10:15Z"/>
  
    <meta name="description" content="1次リーグA組突破に向け、最強の相手と戦う日が来た。ラグビー・ワールドカップ（W杯）日本大会第8日の..." />
  
  <meta name="author" content="共同通信">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/t_square_200/ch/units/39166665832988672/profile_7.png"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/t_square_200/ch/units/39166665832988672/profile_7.png">
  
  
    <meta name="robots" content="noarchive" />
  
  
    <link rel="canonical" href="https://this.kiji.is/550514618734691425" />
  
  <meta property="og:title" content="ラグビー、「奇跡よ、もう一度」　静岡スタジアムにファン続々 ｜ 共同通信" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://this.kiji.is/550514618734691425" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/t_ogimage2/ch/images/550515034188186721/origin_1.jpg" />
    <meta property="og:image:width" content="800" />
    <meta property="og:image:height" content="400" />
  
  <meta property="og:locale" content="ja-JP">
  
    <meta property="og:description" content="1次リーグA組突破に向け、最強の相手と戦う日が来た。ラグビー・ワールドカップ（W杯）日本大会第8日の..." />
  
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="共同通信" />
  
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/t_twitter_image/ch/images/550515034188186721/origin_1.jpg" />
    <meta name="twitter:image:width" content="800">
    <meta name="twitter:image:height" content="400">
    <meta name="twitter:title" content="ラグビー、「奇跡よ、もう一度」　静岡スタジアムにファン続々" />
    
      <meta name="twitter:description" content="1次リーグA組突破に向け、最強の相手と戦う日が来た。ラグビー・ワールドカップ（W杯）日本大会第8日の..." />
    
    
      <meta name="twitter:site" content="@kyodo_official">
    
    
      <meta property="twitter:creator" content="@kyodo_official"/>
    
  
  <meta property="nordot:post_title" content="ラグビー、「奇跡よ、もう一度」　静岡スタジアムにファン続々">
  <meta property="nordot:contentsholder_unit_name" content="共同通信">
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?1568943319" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?1568943319" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?1568943319" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?1568943319" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?1568943319">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?1568943319" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?1568943319">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?1568943319" type="text/css" />

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?1568943319"></script>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
	</script>
	<script> googletag.cmd.push(function() {
	googletag.defineSlot('/9116787/1048918', [300, 250], '1048918').addService(googletag.pubads());
googletag.defineSlot('/9116787/1048920', [300, 250], '1048920').addService(googletag.pubads());
googletag.defineSlot('/9116787/1048914', [300, 250], '1048914').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
	googletag.enableServices(); });
	</script><script type="text/javascript" src="//js.nordot-connect.jp/o/5628/a111488.js" async></script><script type="text/javascript">!function(o){o.gnsmod=o.gnsmod||{},o.googletag=o.googletag||{},googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()}),gnsmod.refresh=function(){gnsmod.refreshCalled||(gnsmod.refreshCalled=!0,googletag.cmd.push(function(){googletag.pubads().refresh()}))},setTimeout(function(){gnsmod.refresh("timeout")},5e3)}(window);</script>


  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://this.kiji.is/550514618734691425"
      },
      "headline":"ラグビー、「奇跡よ、もう一度」　静岡スタジアムにファン続々",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/t_size_l/ch/images/550515034188186721/origin_1.jpg",
        "height": 742,
        "width": 800
      },
      "datePublished":"2019-09-28T03:09:23Z",
      "dateModified":"2019-09-28T03:10:15Z",
      "author": {
        "@type":"Organization",
        "name":"共同通信"
      },
      "publisher": {
        "@type":"Organization",
        "name":"共同通信",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/ch/units/39166665832988672/header_13.png",
          "width": 300,
          "height": 60
        }
      }
      
        ,"description":"1次リーグA組突破に向け、最強の相手と戦う日が来た。ラグビー・ワールドカップ（W杯）日本大会第8日の..."
      
    }
  </script>

</head>
<body class="page">
<style>
.page__header, .chPromotion__title, .ranking__title, .subscription__title, .magazineList__link, .propertyTitle {
  border-color: #970005;
}
.page__header--fillBg, .rankingList__item::before, .ma__h1::before {
  background-color: #970005;
}

</style>
<div class="page__wrapper">
  <div class="page__header js-header">
    <header class="header header--post header--centerLogo">
      
        
          <a class="header__link" href="/-/units/39166665832988672">
            <img class="header__img" src="https://nordot-res.cloudinary.com/ch/units/39166665832988672/header_13.png" alt="共同通信" height="30">
          </a>
        
      
      
        <div class="header__brandModule">
          <div class="brandModuleSns">
  <p class="brandModuleSns__text">Follow us on</p>
  
    <a class="brandModuleSns__link" href="https://www.47news.jp/" target="_blank"><i class="fas fa-globe"></i></a>
  
  
  
    <a class="brandModuleSns__link" href="https://twitter.com/kyodo_official" target="_blank"><i class="fab fa-twitter"></i></a>
  
  
  
    <a class="brandModuleSns__link brandModuleSns__link--svg" href="https://timeline.line.me/user/_dVvQmT5O2CNNxtWGhXj1t0cE-m2jA6WppA58gC0" target="_blank">
      <svg class="svg-lineIcon svg-lineIcon--gray" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 124 124" xml:space="preserve"><g><path class="st0" d="M124,53.2c0-27.7-27.8-50.3-62-50.3C27.8,2.9,0,25.5,0,53.2c0,24.9,22.1,45.7,51.9,49.6c2,0.4,4.8,1.3,5.5,3.1c0.6,1.6,0.4,4,0.2,5.6c0,0-0.7,4.4-0.9,5.3c-0.3,1.6-1.2,6.1,5.4,3.3c6.6-2.8,35.7-21,48.7-36h0C119.7,74.3,124,64.3,124,53.2z M37.7,69.7H25.4c-1.8,0-3.2-1.5-3.2-3.3V41.9c0-1.8,1.5-3.3,3.2-3.3c1.8,0,3.2,1.5,3.2,3.3v21.4h9.1c1.8,0,3.2,1.5,3.2,3.2C41,68.3,39.5,69.7,37.7,69.7z M50.5,66.5c0,1.8-1.5,3.3-3.2,3.3c-1.8,0-3.2-1.5-3.2-3.3V41.9c0-1.8,1.5-3.3,3.2-3.3c1.8,0,3.2,1.5,3.2,3.3V66.5z M80.1,66.5c0,1.4-0.9,2.6-2.2,3.1c-0.3,0.1-0.7,0.2-1,0.2c-1,0-2-0.5-2.6-1.3L61.6,51.3v15.2c0,1.8-1.5,3.3-3.2,3.3c-1.8,0-3.3-1.5-3.3-3.3V41.9c0-1.4,0.9-2.6,2.2-3.1c0.3-0.1,0.7-0.2,1-0.2c1,0,2,0.5,2.6,1.3l12.6,17.2V41.9c0-1.8,1.5-3.3,3.3-3.3c1.8,0,3.3,1.5,3.3,3.3V66.5z M100.1,50.9c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.2-3.3,3.2H91v5.8h9.1c1.8,0,3.3,1.5,3.3,3.2c0,1.8-1.5,3.3-3.3,3.3H87.7c-1.8,0-3.3-1.5-3.3-3.3V54.2c0,0,0,0,0,0c0,0,0,0,0,0V41.9c0,0,0,0,0,0c0-1.8,1.5-3.3,3.3-3.3h12.3c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3H91v5.8H100.1z"/></g></svg>
    </a>
  
  
    <a class="brandModuleSns__link" href="https://www.youtube.com/channel/UCwJXtk_1CKlCrh7YJDP2uPw" target="_blank"><i class="fab fa-youtube"></i></a>
  
</div>

        </div>
      
    </header>
  </div>
  
  
    <div class="page__contentsWrapper page__contentsWrapper--detail">
      <div class="main" role="main">
  <div class="main__titleWrapper">
    <h1 class="main__title">ラグビー、「奇跡よ、もう一度」</h1>
    
      <p class="main__subTitle">静岡スタジアムにファン続々</p>
    
    <div class="main__dateWrapper">
      
        <time class="main__date">2019/9/28 12:09 (JST)</time>
      
      
        <p class="main__publisher">&copy;一般社団法人共同通信社</p>
      
    </div>
    
  </div>
  <div class="main__detail">
    <div class="main__article js-nordot_beacon-main_article" id="js-detailBody">
      <div class="main__articleBody">
        <article class="ma">
          
          <html><head></head><body><div class="ma__figure"><figure class="maFigure"><div class="maFigure__imgWrapper"><img class="maFigure__img" src="https://nordot-res.cloudinary.com/t_size_l/ch/images/550515034188186721/origin_1.jpg" alt="" style=""/></div><figcaption class="maFigure__figcaption">日本―アイルランド戦が行われる静岡スタジアム（奥）を背景にポーズをとるファン＝28日午前、静岡県袋井市</figcaption></figure></div><p class="ma__p">　1次リーグA組突破に向け、最強の相手と戦う日が来た。ラグビー・ワールドカップ（W杯）日本大会第8日の28日、日本対アイルランドの試合が行われる静岡スタジアム（静岡県袋井市）には、午前中からファンが詰めかけた。「奇跡をもう一度」。前回大会で南アフリカにやってのけた大番狂わせの再現を期待する声が相次いだ。</p>
<p class="ma__p">　午前9時ごろから、日本代表の桜のジャージーや鮮やかな緑のアイルランド・ユニホーム姿のファンが到着。談笑したり、記念撮影したりする光景が見られた。</p>
<p class="ma__p">　奈良県広陵町の会社員占部大介さんは「格上だが、勝つ可能性はゼロではない。底力を信じたい」とエールを送った。</p>
</body></html>
        </article>
      </div>
      <div class="main__curateButton">
        <button class="kj-cu-modal-open curateButton" type="button">この記事をキュレート</button>
      </div>
      
      <div class="main__action" id="js-followActionButtons">
        <ul class="shareButtonList">
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthis.kiji.is%2F550514618734691425" target="_blank"><i class="fab fa-facebook-f"></i></a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--twitter" href="https://twitter.com/intent/tweet?text=%E3%83%A9%E3%82%B0%E3%83%93%E3%83%BC%E3%80%81%E3%80%8C%E5%A5%87%E8%B7%A1%E3%82%88%E3%80%81%E3%82%82%E3%81%86%E4%B8%80%E5%BA%A6%E3%80%8D%E3%80%80%E9%9D%99%E5%B2%A1%E3%82%B9%E3%82%BF%E3%82%B8%E3%82%A2%E3%83%A0%E3%81%AB%E3%83%95%E3%82%A1%E3%83%B3%E7%B6%9A%E3%80%85&#43;%7C&#43;2019%2F9%2F28&#43;-&#43;%E5%85%B1%E5%90%8C%E9%80%9A%E4%BF%A1&url=https%3A%2F%2Fthis.kiji.is%2F550514618734691425" target="_blank"><i class="fab fa-twitter"></i></a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--hatebu" href="http://b.hatena.ne.jp/entry/s/this.kiji.is/550514618734691425" target="_blank">
      <div class="shareButtonList__svg">
        <svg class="svg-hatebuIcon svg-hatebuIcon--white" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 36 36" xml:space="preserve"><g transform="translate(-40.000000, -856.000000)"><path class="st0" d="M68.4,858.8h7.1v20.3h-7.1V858.8z M61.8,875.1c-1.2-1.3-2.9-2.1-5-2.3c1.9-0.5,3.3-1.3,4.2-2.3c0.9-1,1.3-2.4,1.3-4.1c0-1.4-0.3-2.6-0.9-3.6c-0.6-1-1.4-1.9-2.5-2.5c-1-0.5-2.1-0.9-3.5-1.1c-1.4-0.2-3.7-0.3-7.1-0.3H40v30.1h8.5c3.4,0,5.9-0.1,7.4-0.3c1.5-0.2,2.8-0.6,3.8-1.2c1.3-0.7,2.2-1.6,2.9-2.8c0.7-1.2,1-2.6,1-4.3C63.6,878.2,63,876.4,61.8,875.1z M47.6,865.6h1.8c2,0,3.4,0.2,4.1,0.7c0.7,0.5,1.1,1.3,1.1,2.4c0,1.1-0.4,1.9-1.1,2.3c-0.8,0.4-2.1,0.7-4.2,0.7h-1.6V865.6L47.6,865.6z M54.6,882.9c-0.8,0.5-2.2,0.7-4.1,0.7h-2.9V877h3c2,0,3.4,0.2,4.1,0.8c0.7,0.5,1.1,1.4,1.1,2.7C55.8,881.6,55.4,882.4,54.6,882.9z M71.9,881.1c-2.2,0-4.1,1.8-4.1,4.1c0,2.2,1.8,4.1,4.1,4.1c2.2,0,4.1-1.8,4.1-4.1C76,882.9,74.2,881.1,71.9,881.1z"/></g></svg>
      </div>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--mail" href="mailto:?body=%e3%83%a9%e3%82%b0%e3%83%93%e3%83%bc%e3%80%81%e3%80%8c%e5%a5%87%e8%b7%a1%e3%82%88%e3%80%81%e3%82%82%e3%81%86%e4%b8%80%e5%ba%a6%e3%80%8d　%e9%9d%99%e5%b2%a1%e3%82%b9%e3%82%bf%e3%82%b8%e3%82%a2%e3%83%a0%e3%81%ab%e3%83%95%e3%82%a1%e3%83%b3%e7%b6%9a%e3%80%85 - https%3a%2f%2fthis.kiji.is%2f550514618734691425"><i class="fas fa-envelope"></i></a>
  </li>
  <li class="shareButtonList__item shareButtonList__item--curate">
    <a class="shareButtonList__link shareButtonList__link--curate kj-cu-modal-open" href="javascript:void(0)" data-curate-button="この記事をキュレート">
      <span class="shareButtonList__curateButtonWrapper"><i class="fas fa-paper-plane"></i></span>
    </a>
  </li>
  

</ul>

      </div>
    </div>
    
    
      <div class="main__subModule">
        <script type="text/javascript" src="//ad-api-v01.uliza.jp/player.php?player_type=1&condition=7694&pc_width=620"></script>
      </div>
    
  </div>
  <div class="main__property">
    
  </div>
  <div class="main__sidebar">
    <div class="sidebar">
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <a class="propertyTitle" href="/-/units/39166665832988672/topics">トピック</a>
            </div>
            <p class="detailProperty__title"><a class="detailProperty__titleLink" href="/-/topics/439692693079016545">ラグビーＷ杯</a></p>
            <div class="detailProperty__list">
              <ul class="detailTopicList">
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/550264448105383009" data-post-id="550264448105383009">
                      <p class="detailTopicList__title">W杯アイルランド代表が最終調整</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/550217409185973345" data-post-id="550217409185973345">
                      <p class="detailTopicList__title">日本、28日アイルランド戦</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/550263104786449505" data-post-id="550263104786449505">
                      <p class="detailTopicList__title">ラグビーW杯、42万人超動員</p>
                    </a>
                  </li>
                
                <li class="detailTopicList__item detailTopicList__item--more">
                  <a class="detailTopicList__link" href="/-/topics/439692693079016545">
                    <p class="detailTopicList__moreText">このトピックを見る<span class="detailTopicList__moreIcon"><i class="fas fa-angle-right"></i></span></p>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <div class="detailProperty__headerInner">
                <p class="propertyTitle">ラベル</p>
              </div>
              <div class="detailProperty__headerInner detailProperty__headerInner--helpButton">
                <div class="labelHelp js-labelHelp">
                  <button class="labelHelp__button js-labelHelp__button" type="button"><i class="far fa-question-circle"></i></button>
                  <div class="labelHelp__detail js-labelHelp__detail">
                    <p class="labelHelp__text">黒枠のラベルは、コンテンツホルダー自身が付与したものです。グレー枠のラベルは本文解析で自動付与されたものです。</p>
                  </div>
                </div>
              </div>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84?unit=39166665832988672&all=true">
                        <p class="labelList__name">#スポーツ</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e5%9b%bd%e9%9a%9b%e5%a4%a7%e4%bc%9a?unit=39166665832988672&all=true">
                        <p class="labelList__name">#国際大会</p>
                      </a>
                    </li>
                  
                
                
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e9%9d%99%e5%b2%a1%e3%82%b9%e3%82%bf%e3%82%b8%e3%82%a2%e3%83%a0?unit=39166665832988672&all=true">
                          <p class="labelList__name">#静岡スタジアム</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e3%83%a9%e3%82%b0%e3%83%93%e3%83%bc?unit=39166665832988672&all=true">
                          <p class="labelList__name">#ラグビー</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e5%a5%87%e8%b7%a1?unit=39166665832988672&all=true">
                          <p class="labelList__name">#奇跡</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e6%97%a5%e6%9c%ac?unit=39166665832988672&all=true">
                          <p class="labelList__name">#日本</p>
                        </a>
                      </li>
                    
                  
                
              </ul>
            </div>
          </div>
        </div>
      
      
        <div class="sidebar__content">
          <div class="brandModule">
            <p class="brandModule__title">◎自治体職員必携ツール</p>
            <div class="brandModule__promotionMain">
              <div class="brandModule__imgWrapper">
                
                  <img class="brandModule__img" src="https://nordot-res.cloudinary.com/t_size_l/ch/units/39166665832988672/promo_image_18.png">
                
              </div>
              <p class="brandModule__description">　全国自治体の先進事例や行政課題に関する取り組み、中央省庁の動きなどをキャッチ。行政のキーパーソンへのインタビューや省庁職員・議員などの人事情報も多数掲載。</p>
            </div>
            <a class="brandModule__link" href="https://47gyosei.jp/" target="_blank">47行政ジャーナルはこちら</a>
          </div>
        </div>
      
    </div>
  </div>
</div>

    </div>
    <div class="page__contentsWrapper page__contentsWrapper--ur" id="js-ur">
      <div class="page__1columnWrapper">
        <ul class="urList">
          <li class="urList__item">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- 共同通信_A_300*250 -->
		<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4307535858110282"
				 data-ad-slot="3903482266"></ins>
		<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
          </li>
          <li class="urList__item">
            <div id='1048920' style='height:250px; width:300px;'>
		<script>googletag.cmd.push(function() { googletag.display('1048920'); });</script>
		</div>
          </li>
          <li class="urList__item">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- 共同通信_C_300*250 -->
		<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4307535858110282"
				 data-ad-slot="5294840586"></ins>
		<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
          </li>
        </ul>
      </div>
    </div>
    <div class="page__contentsWrapper">
      <div class="page__1columnWrapper">
        <section class="sub" id="rc">
          
            <div id="_popIn_recommend"></div>
          
        </section>
      </div>
    </div>
    <div class="page__footer">
      <div class="page__1columnWrapper">
        <footer class="footer">
  <div class="footer__info">
    <div class="footer__linkList">
      <ul class="footerLinkList">
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシー</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">利用規約</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://cms.nordot.jp/inquiry/kiji?url=https%3a%2f%2fthis.kiji.is%2f550514618734691425" target="_blank">この記事へのフィードバック</a></li>
      </ul>
    </div>
    <div class="footer__poweredBy">
      <p class="footer__text">powered by</p>
      <a class="footer__topLink" href="https://www.nordot.jp" target="_blank">
      <span class="footer__logo"><svg class="svg-nordotLogo" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 256 69.6" xml:space="preserve"><g><path class="st0" d="M66.7,69.6c-1,0-1.9-0.8-1.9-1.9V21.1c0-4.6-3.7-8.3-8.3-8.3H21.1c-4.6,0-8.3,3.7-8.3,8.3v46.6c0,1-0.8,1.9-1.9,1.9h-9c-1,0-1.9-0.8-1.9-1.9V21.1C0,9.5,9.5,0,21.1,0h35.4c11.6,0,21.1,9.5,21.1,21.1v46.6c0,1-0.8,1.9-1.9,1.9H66.7z"></path><path class="st0" d="M109.7,69.6c-11.6,0-21.1-9.5-21.1-21.1V21.1C88.6,9.5,98.1,0,109.7,0h36.5c11.6,0,21.1,9.5,21.1,21.1v27.4c0,11.6-9.5,21.1-21.1,21.1H109.7z M109.7,12.8c-4.6,0-8.3,3.7-8.3,8.3v27.4c0,4.6,3.7,8.3,8.3,8.3h36.5c4.6,0,8.3-3.7,8.3-8.3V21.1c0-4.6-3.7-8.3-8.3-8.3H109.7z"></path><path class="st0" d="M180.3,69.6c-1,0-1.9-0.8-1.9-1.9V21.1c0-11.6,9.5-21.1,21.1-21.1h35.4C246.5,0,256,9.5,256,21.1v10.1c0,1-0.8,1.9-1.9,1.9h-9c-1,0-1.9-0.8-1.9-1.9V21.1c0-4.6-3.7-8.3-8.3-8.3h-35.4c-4.6,0-8.3,3.7-8.3,8.3v46.6c0,1-0.8,1.9-1.9,1.9H180.3z"></path><circle class="st0" cx="249.6" cy="63.2" r="6.4"></circle></g></svg></span>
      </a>
    </div>
  </div>
</footer>

      </div>
    </div>
    
  
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>
<script src="/images/newsnor/kiji/js/pc/curatedBy.js?1568943319"></script>
<script src="/images/newsnor/kiji/js/pc/plugin.js?1568943319"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?1568943319"></script>
<script src="https://log.nordot.jp/js/beacon-1.0.0.js?2018053101"></script>

<script type="text/javascript">

  nor.beaconURL = "https://log.nordot.jp/log";
  nor.beaconEventURL = "https://log.nordot.jp/event";

jQuery(function($) {
  nor.beacon({
    opttype: 'pc',
    pagetype: 'detail',
    conttype: 'post',
    uiid: 'kijipc',
    postid: "550514618734691425",
    conturl: "aHR0cDovL3RoaXMua2lqaS5pcy81NTA1MTQ2MTg3MzQ2OTE0MjU=",
    ttl: "ラグビー、「奇跡よ、もう一度」",
    img: 1,
    cvrimg: 0,
    pubdate: "1569640163",
    chunitid: "39166665832988672",
    delete_cookie: $.isUnaccepted()


  });
});
</script>


<script>
jQuery(function ($, CMS_URL) {
  $('.kj-cu-modal-open').on('click', function () {
    var kijiId = /(\d+)/.exec(location.pathname)[1];
    var title = $('meta[property="nordot:post_title"]').attr('content');
    var url = CMS_URL + 'kiji/curation?n=' + (new Date()).getTime() + '&kiji_id=' + kijiId + '&title=' + encodeURI(title);

    var w = window.screenX;
    window.open(url, 'curebutton', "location,alwaysRaised,width=600,height=1000,left=" + w + ",top=0");

    nor.event({ eventid: 'click_curation' });
  });
}(jQuery, "https://cms.nordot.jp/"));
</script>


<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.12&appId=1529741127341178";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<script type="text/javascript">
 (function(w,d,s){
  var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
  j.async=true;j.src='//dmp.im-apps.net/js/1001147/0001/itm.js';
  f.parentNode.insertBefore(j, f);
 })(window,document,'script');
</script>



  
    <script>(function(w,t,d,s){
    d=w.document;w.ggv2id=t;s=d.createElement('script');
    s.async=true;s.src='https://js.gumgum.com/services.js';
    d.getElementsByTagName('head')[0].appendChild(s);}
    (top,'43e040e2'));</script>
  



  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://this.kiji.is/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

$.callGa = function() {
  
  ga('create', 'UA-85365015-2', 'auto', 'ch');
  ga('ch.send', 'pageview');
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
</body>
</html>
