<!doctype html>

  <html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1036">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="レスキューナウ,交通,交通総合" />
  <meta name="news_keywords" content="レスキューナウ,交通,交通総合" />


<title>〔伊勢湾岸道〕愛知県内で多重事故 6時間ぶり通行止め解除(22日17時半現在) ｜ レスキューナウ</title>






  <meta name="pubdate" content="2019-10-22T08:37:33Z" />
  <meta property="article:published_time" content="2019-10-22T08:37:33Z"/>
  <meta property="article:modified_time" content="2019-10-22T08:37:35Z"/>
  
    <meta name="description" content="NEXCO中日本などによると、愛知県弥富市の伊勢湾岸自動車道で車両複数台の関係する衝突事故が発生し、..." />
  
  <meta name="author" content="レスキューナウ">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/t_square_200/ch/units/78052824864686084/profile_3.png"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/t_square_200/ch/units/78052824864686084/profile_3.png">
  
  
    <meta name="robots" content="noarchive" />
  
  
    <link rel="canonical" href="https://this.kiji.is/559294731142546529" />
  
  <meta property="og:title" content="〔伊勢湾岸道〕愛知県内で多重事故 6時間ぶり通行止め解除(22日17時半現在) ｜ レスキューナウ" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://this.kiji.is/559294731142546529" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/t_square_200/ch/units/78052824864686084/profile_3.png" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="200" />
  
  <meta property="og:locale" content="ja-JP">
  
    <meta property="og:description" content="NEXCO中日本などによると、愛知県弥富市の伊勢湾岸自動車道で車両複数台の関係する衝突事故が発生し、..." />
  
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="レスキューナウ" />
  
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/t_square_300/ch/units/78052824864686084/profile_3.png" />
    <meta name="twitter:image:width" content="300">
    <meta name="twitter:image:height" content="300">
    <meta name="twitter:title" content="〔伊勢湾岸道〕愛知県内で多重事故 6時間ぶり通行止め解除(22日17時半現在)" />
    
      <meta name="twitter:description" content="NEXCO中日本などによると、愛知県弥富市の伊勢湾岸自動車道で車両複数台の関係する衝突事故が発生し、..." />
    
    
    
  
  <meta property="nordot:post_title" content="〔伊勢湾岸道〕愛知県内で多重事故 6時間ぶり通行止め解除(22日17時半現在)">
  <meta property="nordot:contentsholder_unit_name" content="レスキューナウ">
  
    <meta property="article:author" content="https://www.facebook.com/rescuenow.inc/">
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?1571636996" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?1571636996" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?1571636996" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?1571636996" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?1571636996">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?1571636996" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?1571636996">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?1571636996" type="text/css" />

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?1571636996"></script>


  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://this.kiji.is/559294731142546529"
      },
      "headline":"〔伊勢湾岸道〕愛知県内で多重事故 6時間ぶり通行止め解除(22日17時半現在)",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/ch/units/78052824864686084/header_15.png",
        "height": 60,
        "width": 300
      },
      "datePublished":"2019-10-22T08:37:33Z",
      "dateModified":"2019-10-22T08:37:35Z",
      "author": {
        "@type":"Organization",
        "name":"レスキューナウ"
      },
      "publisher": {
        "@type":"Organization",
        "name":"レスキューナウ",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/ch/units/78052824864686084/header_15.png",
          "width": 300,
          "height": 60
        }
      }
      
        ,"description":"NEXCO中日本などによると、愛知県弥富市の伊勢湾岸自動車道で車両複数台の関係する衝突事故が発生し、..."
      
    }
  </script>

</head>
<body class="page">
<style>
.page__header, .chPromotion__title, .ranking__title, .subscription__title, .magazineList__link, .propertyTitle {
  border-color: #203259;
}
.page__header--fillBg, .rankingList__item::before, .ma__h1::before {
  background-color: #203259;
}

  .brandModuleSns__text, .brandModuleSns__link {
    color: #fff;
  }
  .brandModuleSns__link--svg path {
    fill: #fff !important;
  }

</style>
<div class="page__wrapper">
  <div class="page__header js-header page__header--fillBg">
    <header class="header header--post header--centerLogo">
      
        
          <a class="header__link" href="/-/units/78052824864686084">
            <img class="header__img" src="https://nordot-res.cloudinary.com/ch/units/78052824864686084/header_15.png" alt="レスキューナウ" height="30">
          </a>
        
      
      
        <div class="header__brandModule">
          <div class="brandModuleSns">
  <p class="brandModuleSns__text">Follow us on</p>
  
    <a class="brandModuleSns__link" href="http://www.rescuenow.net/" target="_blank"><i class="fas fa-globe"></i></a>
  
  
    <a class="brandModuleSns__link" href="https://www.facebook.com/rescuenow.inc/" target="_blank"><i class="fab fa-facebook-f"></i></a>
  
  
  
  
  
</div>

        </div>
      
    </header>
  </div>
  
  
    <div class="page__contentsWrapper page__contentsWrapper--detail">
      <div class="main" role="main">
  <div class="main__titleWrapper">
    <h1 class="main__title">〔伊勢湾岸道〕愛知県内で多重事故 6時間ぶり通行止め解除(22日17時半現在)</h1>
    
    <div class="main__dateWrapper">
      
        <time class="main__date">2019/10/22 17:37 (JST)</time>
      
      
        <p class="main__publisher">&copy;株式会社レスキューナウ</p>
      
    </div>
    
  </div>
  <div class="main__detail">
    <div class="main__article js-nordot_beacon-main_article" id="js-detailBody">
      <div class="main__articleBody">
        <article class="ma">
          
          <html><head></head><body><p class="ma__p">NEXCO中日本などによると、愛知県弥富市の伊勢湾岸自動車道で車両複数台の関係する衝突事故が発生し、一部の車両が炎上したほか、負傷者が救急搬送されました。この事故の影響で、伊勢湾岸自動車道は22日11:20から、下り線(四日市方面)の湾岸弥富IC→弥富木曽岬IC間で通行止めとなっていましたが、6時間後の17:20に解除されました。</p>
</body></html>
        </article>
      </div>
      <div class="main__curateButton">
        <button class="kj-cu-modal-open curateButton" type="button">この記事をキュレート</button>
      </div>
      
      <div class="main__action" id="js-followActionButtons">
        <ul class="shareButtonList">
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthis.kiji.is%2F559294731142546529" target="_blank"><i class="fab fa-facebook-f"></i></a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--twitter" href="https://twitter.com/intent/tweet?text=%E3%80%94%E4%BC%8A%E5%8B%A2%E6%B9%BE%E5%B2%B8%E9%81%93%E3%80%95%E6%84%9B%E7%9F%A5%E7%9C%8C%E5%86%85%E3%81%A7%E5%A4%9A%E9%87%8D%E4%BA%8B%E6%95%85&#43;6%E6%99%82%E9%96%93%E3%81%B6%E3%82%8A%E9%80%9A%E8%A1%8C%E6%AD%A2%E3%82%81%E8%A7%A3%E9%99%A4%2822%E6%97%A517%E6%99%82%E5%8D%8A%E7%8F%BE%E5%9C%A8%29&#43;%7C&#43;2019%2F10%2F22&#43;-&#43;%E3%83%AC%E3%82%B9%E3%82%AD%E3%83%A5%E3%83%BC%E3%83%8A%E3%82%A6&url=https%3A%2F%2Fthis.kiji.is%2F559294731142546529" target="_blank"><i class="fab fa-twitter"></i></a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--hatebu" href="http://b.hatena.ne.jp/entry/s/this.kiji.is/559294731142546529" target="_blank">
      <div class="shareButtonList__svg">
        <svg class="svg-hatebuIcon svg-hatebuIcon--white" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 36 36" xml:space="preserve"><g transform="translate(-40.000000, -856.000000)"><path class="st0" d="M68.4,858.8h7.1v20.3h-7.1V858.8z M61.8,875.1c-1.2-1.3-2.9-2.1-5-2.3c1.9-0.5,3.3-1.3,4.2-2.3c0.9-1,1.3-2.4,1.3-4.1c0-1.4-0.3-2.6-0.9-3.6c-0.6-1-1.4-1.9-2.5-2.5c-1-0.5-2.1-0.9-3.5-1.1c-1.4-0.2-3.7-0.3-7.1-0.3H40v30.1h8.5c3.4,0,5.9-0.1,7.4-0.3c1.5-0.2,2.8-0.6,3.8-1.2c1.3-0.7,2.2-1.6,2.9-2.8c0.7-1.2,1-2.6,1-4.3C63.6,878.2,63,876.4,61.8,875.1z M47.6,865.6h1.8c2,0,3.4,0.2,4.1,0.7c0.7,0.5,1.1,1.3,1.1,2.4c0,1.1-0.4,1.9-1.1,2.3c-0.8,0.4-2.1,0.7-4.2,0.7h-1.6V865.6L47.6,865.6z M54.6,882.9c-0.8,0.5-2.2,0.7-4.1,0.7h-2.9V877h3c2,0,3.4,0.2,4.1,0.8c0.7,0.5,1.1,1.4,1.1,2.7C55.8,881.6,55.4,882.4,54.6,882.9z M71.9,881.1c-2.2,0-4.1,1.8-4.1,4.1c0,2.2,1.8,4.1,4.1,4.1c2.2,0,4.1-1.8,4.1-4.1C76,882.9,74.2,881.1,71.9,881.1z"/></g></svg>
      </div>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--mail" href="mailto:?body=%e3%80%94%e4%bc%8a%e5%8b%a2%e6%b9%be%e5%b2%b8%e9%81%93%e3%80%95%e6%84%9b%e7%9f%a5%e7%9c%8c%e5%86%85%e3%81%a7%e5%a4%9a%e9%87%8d%e4%ba%8b%e6%95%85%206%e6%99%82%e9%96%93%e3%81%b6%e3%82%8a%e9%80%9a%e8%a1%8c%e6%ad%a2%e3%82%81%e8%a7%a3%e9%99%a4%2822%e6%97%a517%e6%99%82%e5%8d%8a%e7%8f%be%e5%9c%a8%29 - https%3a%2f%2fthis.kiji.is%2f559294731142546529"><i class="fas fa-envelope"></i></a>
  </li>
  <li class="shareButtonList__item shareButtonList__item--curate">
    <a class="shareButtonList__link shareButtonList__link--curate kj-cu-modal-open" href="javascript:void(0)" data-curate-button="この記事をキュレート">
      <span class="shareButtonList__curateButtonWrapper"><i class="fas fa-paper-plane"></i></span>
    </a>
  </li>
  

</ul>

      </div>
    </div>
    
    
      <div class="main__subModule">
        <script type="text/javascript" src="//ad-api-v01.uliza.jp/player.php?player_type=1&condition=7694&pc_width=620"></script>
      </div>
    
  </div>
  <div class="main__property">
    
  </div>
  <div class="main__sidebar">
    <div class="sidebar">
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <div class="detailProperty__headerInner">
                <p class="propertyTitle">ラベル</p>
              </div>
              <div class="detailProperty__headerInner detailProperty__headerInner--helpButton">
                <div class="labelHelp js-labelHelp">
                  <button class="labelHelp__button js-labelHelp__button" type="button"><i class="far fa-question-circle"></i></button>
                  <div class="labelHelp__detail js-labelHelp__detail">
                    <p class="labelHelp__text">黒枠のラベルは、コンテンツホルダー自身が付与したものです。グレー枠のラベルは本文解析で自動付与されたものです。</p>
                  </div>
                </div>
              </div>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e4%ba%a4%e9%80%9a?unit=78052824864686084&all=true">
                        <p class="labelList__name">#交通</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e4%ba%a4%e9%80%9a%e7%b7%8f%e5%90%88?unit=78052824864686084&all=true">
                        <p class="labelList__name">#交通総合</p>
                      </a>
                    </li>
                  
                
                
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e7%b5%8c%e6%b8%88?unit=78052824864686084&all=true">
                          <p class="labelList__name">#経済</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e6%84%9b%e7%9f%a5%e7%9c%8c?unit=78052824864686084&all=true">
                          <p class="labelList__name">#愛知県</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e4%bc%8a%e5%8b%a2%e6%b9%be%e5%b2%b8%e9%81%93?unit=78052824864686084&all=true">
                          <p class="labelList__name">#伊勢湾岸道</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e5%a4%9a%e9%87%8d%e4%ba%8b%e6%95%85?unit=78052824864686084&all=true">
                          <p class="labelList__name">#多重事故</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e8%a7%a3%e9%99%a4?unit=78052824864686084&all=true">
                          <p class="labelList__name">#解除</p>
                        </a>
                      </li>
                    
                  
                
              </ul>
            </div>
          </div>
        </div>
      
      
    </div>
  </div>
</div>

    </div>
    <div class="page__contentsWrapper page__contentsWrapper--ur" id="js-ur">
      <div class="page__1columnWrapper">
        <ul class="urList">
          <li class="urList__item">
            <script type="text/javascript" src="https://js.nordot-connect.jp/t/061/335/a1061335.js"></script>
          </li>
          <li class="urList__item">
            <script type="text/javascript" src="https://js.nordot-connect.jp/t/061/336/a1061336.js"></script>
          </li>
          <li class="urList__item">
            <script type="text/javascript" src="https://js.nordot-connect.jp/t/060/268/a1060268.js"></script>
          </li>
        </ul>
      </div>
    </div>
    <div class="page__contentsWrapper">
      <div class="page__1columnWrapper">
        <section class="sub" id="rc">
          
            <div id="_popIn_recommend"></div>
          
        </section>
      </div>
    </div>
    <div class="page__footer">
      <div class="page__1columnWrapper">
        <footer class="footer">
  <div class="footer__info">
    <div class="footer__linkList">
      <ul class="footerLinkList">
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシー</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">利用規約</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://cms.nordot.jp/inquiry/kiji?url=https%3a%2f%2fthis.kiji.is%2f559294731142546529" target="_blank">この記事へのフィードバック</a></li>
      </ul>
    </div>
    <div class="footer__poweredBy">
      <p class="footer__text">powered by</p>
      <a class="footer__topLink" href="https://www.nordot.jp" target="_blank">
      <span class="footer__logo"><svg class="svg-nordotLogo" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 256 69.6" xml:space="preserve"><g><path class="st0" d="M66.7,69.6c-1,0-1.9-0.8-1.9-1.9V21.1c0-4.6-3.7-8.3-8.3-8.3H21.1c-4.6,0-8.3,3.7-8.3,8.3v46.6c0,1-0.8,1.9-1.9,1.9h-9c-1,0-1.9-0.8-1.9-1.9V21.1C0,9.5,9.5,0,21.1,0h35.4c11.6,0,21.1,9.5,21.1,21.1v46.6c0,1-0.8,1.9-1.9,1.9H66.7z"></path><path class="st0" d="M109.7,69.6c-11.6,0-21.1-9.5-21.1-21.1V21.1C88.6,9.5,98.1,0,109.7,0h36.5c11.6,0,21.1,9.5,21.1,21.1v27.4c0,11.6-9.5,21.1-21.1,21.1H109.7z M109.7,12.8c-4.6,0-8.3,3.7-8.3,8.3v27.4c0,4.6,3.7,8.3,8.3,8.3h36.5c4.6,0,8.3-3.7,8.3-8.3V21.1c0-4.6-3.7-8.3-8.3-8.3H109.7z"></path><path class="st0" d="M180.3,69.6c-1,0-1.9-0.8-1.9-1.9V21.1c0-11.6,9.5-21.1,21.1-21.1h35.4C246.5,0,256,9.5,256,21.1v10.1c0,1-0.8,1.9-1.9,1.9h-9c-1,0-1.9-0.8-1.9-1.9V21.1c0-4.6-3.7-8.3-8.3-8.3h-35.4c-4.6,0-8.3,3.7-8.3,8.3v46.6c0,1-0.8,1.9-1.9,1.9H180.3z"></path><circle class="st0" cx="249.6" cy="63.2" r="6.4"></circle></g></svg></span>
      </a>
    </div>
  </div>
</footer>

      </div>
    </div>
    
      <script type="text/javascript">
        blockGumgum = false;
      </script>
    
  
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>
<script src="/images/newsnor/kiji/js/pc/curatedBy.js?1571636996"></script>
<script src="/images/newsnor/kiji/js/pc/plugin.js?1571636996"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?1571636996"></script>
<script src="https://log.nordot.jp/js/beacon-1.0.0.js?2018053101"></script>

<script type="text/javascript">

  nor.beaconURL = "https://log.nordot.jp/log";
  nor.beaconEventURL = "https://log.nordot.jp/event";

jQuery(function($) {
  nor.beacon({
    opttype: 'pc',
    pagetype: 'detail',
    conttype: 'post',
    uiid: 'kijipc',
    postid: "559294731142546529",
    conturl: "aHR0cDovL3RoaXMua2lqaS5pcy81NTkyOTQ3MzExNDI1NDY1Mjk=",
    ttl: "〔伊勢湾岸道〕愛知県内で多重事故 6時間ぶり通行止め解除(22日17時半現在)",
    img: 0,
    cvrimg: 0,
    pubdate: "1571733453",
    chunitid: "78052824864686084",
    delete_cookie: $.isUnaccepted()


  });
});
</script>


<script>
jQuery(function ($, CMS_URL) {
  $('.kj-cu-modal-open').on('click', function () {
    var kijiId = /(\d+)/.exec(location.pathname)[1];
    var title = $('meta[property="nordot:post_title"]').attr('content');
    var url = CMS_URL + 'kiji/curation?n=' + (new Date()).getTime() + '&kiji_id=' + kijiId + '&title=' + encodeURI(title);

    var w = window.screenX;
    window.open(url, 'curebutton', "location,alwaysRaised,width=600,height=1000,left=" + w + ",top=0");

    nor.event({ eventid: 'click_curation' });
  });
}(jQuery, "https://cms.nordot.jp/"));
</script>


<div id="fb-root"></div>
<script>
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v2.12&appId=1529741127341178";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


<script type="text/javascript">
 (function(w,d,s){
  var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
  j.async=true;j.src='//dmp.im-apps.net/js/1001147/0001/itm.js';
  f.parentNode.insertBefore(j, f);
 })(window,document,'script');
</script>



  
    <script>(function(w,t,d,s){
    d=w.document;w.ggv2id=t;s=d.createElement('script');
    s.async=true;s.src='https://js.gumgum.com/services.js';
    d.getElementsByTagName('head')[0].appendChild(s);}
    (top,'43e040e2'));</script>
  



  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://this.kiji.is/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

$.callGa = function() {
  
  ga('create', 'UA-91359845-1', 'auto', 'ch');
  ga('ch.send', 'pageview');
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
</body>
</html>
