<!doctype html>

  <html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1036">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="共同通信,国際" />
  <meta name="news_keywords" content="共同通信,国際" />


<title>トルコ地震死者29人に　24時間ぶり女児救出も ｜ 共同通信</title>






  <meta name="robots" content="noarchive" />



  <meta name="pubdate" content="2020-01-25T22:14:11Z" />
  <meta property="article:published_time" content="2020-01-25T22:14:11Z"/>
  <meta property="article:modified_time" content="2020-01-25T22:14:32Z"/>
  
    <meta name="description" content="【イスタンブール共同】トルコ東部で24日夜に発生した強い地震で、政府当局は25日、建物の崩壊などによ..." />
  
  <meta name="author" content="共同通信">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png">
  
  
    <link rel="canonical" href="https://this.kiji.is/593927172151788641" />
  
  <meta property="og:title" content="トルコ地震死者29人に　24時間ぶり女児救出も ｜ 共同通信" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://this.kiji.is/593927172151788641" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="200" />
  
  <meta property="og:locale" content="ja-JP">
  
    <meta property="og:description" content="【イスタンブール共同】トルコ東部で24日夜に発生した強い地震で、政府当局は25日、建物の崩壊などによ..." />
  
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="共同通信" />
  
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/c_limit,w_300,h_300,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png" />
    <meta name="twitter:image:width" content="300">
    <meta name="twitter:image:height" content="300">
    <meta name="twitter:title" content="トルコ地震死者29人に　24時間ぶり女児救出も ｜ 共同通信" />
    
      <meta name="twitter:description" content="【イスタンブール共同】トルコ東部で24日夜に発生した強い地震で、政府当局は25日、建物の崩壊などによ..." />
    
    
      <meta name="twitter:site" content="@kyodo_official">
    
    
      <meta property="twitter:creator" content="@kyodo_official"/>
    
  
  <meta property="nordot:post_title" content="トルコ地震死者29人に　24時間ぶり女児救出も">
  <meta property="nordot:contentsholder_unit_name" content="共同通信">
  
  
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
              google_ad_client: "ca-pub-4307535858110282",
              enable_page_level_ads: true
        });
    </script>
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?1579514900" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?1579514900" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?1579514900" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?1579514900" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?1579514900">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?1579514900" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?1579514900">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?1579514900" type="text/css" />

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?1579514900"></script>


  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://this.kiji.is/593927172151788641"
      },
      "headline":"トルコ地震死者29人に　24時間ぶり女児救出も",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/ch/units/39166665832988672/header_13.png",
        "height": 60,
        "width": 300
      },
      "datePublished":"2020-01-25T22:14:11Z",
      "dateModified":"2020-01-25T22:14:32Z",
      "author": {
        "@type":"Organization",
        "name":"共同通信"
      },
      "publisher": {
        "@type":"Organization",
        "name":"共同通信",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/ch/units/39166665832988672/header_13.png",
          "width": 300,
          "height": 60
        }
      }
      
        ,"description":"【イスタンブール共同】トルコ東部で24日夜に発生した強い地震で、政府当局は25日、建物の崩壊などによ..."
      
    }
  </script>

</head>
<body class="page">
<style>
.page__header, .chPromotion__title, .ranking__title, .subscription__title, .magazineList__link, .propertyTitle {
  border-color: #970005;
}
.page__header--fillBg, .rankingList__item::before, .ma__h1::before {
  background-color: #970005;
}

</style>
<div class="page__wrapper">
  <div class="page__header js-header">
    <header class="header header--post header--centerLogo">
      
        
          <a class="header__link" href="/-/units/39166665832988672">
            <img class="header__img" src="https://nordot-res.cloudinary.com/ch/units/39166665832988672/header_13.png" alt="共同通信" height="30">
          </a>
        
      
      
        <div class="header__brandModule">
          <div class="brandModuleSns">
  <p class="brandModuleSns__text">Follow us on</p>
  
    <a class="brandModuleSns__link" href="https://www.47news.jp/" target="_blank"><i class="fas fa-globe"></i></a>
  
  
  
    <a class="brandModuleSns__link" href="https://twitter.com/kyodo_official" target="_blank"><i class="fab fa-twitter"></i></a>
  
  
  
    <a class="brandModuleSns__link brandModuleSns__link--svg" href="https://timeline.line.me/user/_dVvQmT5O2CNNxtWGhXj1t0cE-m2jA6WppA58gC0" target="_blank">
      <svg class="svg-lineIcon svg-lineIcon--gray" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 124 124" xml:space="preserve"><g><path class="st0" d="M124,53.2c0-27.7-27.8-50.3-62-50.3C27.8,2.9,0,25.5,0,53.2c0,24.9,22.1,45.7,51.9,49.6c2,0.4,4.8,1.3,5.5,3.1c0.6,1.6,0.4,4,0.2,5.6c0,0-0.7,4.4-0.9,5.3c-0.3,1.6-1.2,6.1,5.4,3.3c6.6-2.8,35.7-21,48.7-36h0C119.7,74.3,124,64.3,124,53.2z M37.7,69.7H25.4c-1.8,0-3.2-1.5-3.2-3.3V41.9c0-1.8,1.5-3.3,3.2-3.3c1.8,0,3.2,1.5,3.2,3.3v21.4h9.1c1.8,0,3.2,1.5,3.2,3.2C41,68.3,39.5,69.7,37.7,69.7z M50.5,66.5c0,1.8-1.5,3.3-3.2,3.3c-1.8,0-3.2-1.5-3.2-3.3V41.9c0-1.8,1.5-3.3,3.2-3.3c1.8,0,3.2,1.5,3.2,3.3V66.5z M80.1,66.5c0,1.4-0.9,2.6-2.2,3.1c-0.3,0.1-0.7,0.2-1,0.2c-1,0-2-0.5-2.6-1.3L61.6,51.3v15.2c0,1.8-1.5,3.3-3.2,3.3c-1.8,0-3.3-1.5-3.3-3.3V41.9c0-1.4,0.9-2.6,2.2-3.1c0.3-0.1,0.7-0.2,1-0.2c1,0,2,0.5,2.6,1.3l12.6,17.2V41.9c0-1.8,1.5-3.3,3.3-3.3c1.8,0,3.3,1.5,3.3,3.3V66.5z M100.1,50.9c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.2-3.3,3.2H91v5.8h9.1c1.8,0,3.3,1.5,3.3,3.2c0,1.8-1.5,3.3-3.3,3.3H87.7c-1.8,0-3.3-1.5-3.3-3.3V54.2c0,0,0,0,0,0c0,0,0,0,0,0V41.9c0,0,0,0,0,0c0-1.8,1.5-3.3,3.3-3.3h12.3c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3H91v5.8H100.1z"/></g></svg>
    </a>
  
  
    <a class="brandModuleSns__link" href="https://www.youtube.com/channel/UCwJXtk_1CKlCrh7YJDP2uPw" target="_blank"><i class="fab fa-youtube"></i></a>
  
</div>

        </div>
      
    </header>
  </div>
  
  
    <div class="page__contentsWrapper page__contentsWrapper--detail">
      <div class="main" role="main">
  <div class="main__titleWrapper">
    <h1 class="main__title">トルコ地震死者29人に</h1>
    
      <p class="main__subTitle">24時間ぶり女児救出も</p>
    
    <div class="main__dateWrapper">
      
        <time class="main__date">2020/1/26 07:14 (JST)</time>
      
      
        <p class="main__publisher">&copy;一般社団法人共同通信社</p>
      
    </div>
    
  </div>
  <div class="main__detail">
    <div class="main__article js-nordot_beacon-main_article" id="js-detailBody">
      <div class="main__articleBody">
        <article class="ma">
          
          <html><head></head><body><p class="ma__p">　【イスタンブール共同】トルコ東部で24日夜に発生した強い地震で、政府当局は25日、建物の崩壊などによる死者が29人、負傷者は1400人超となったと発表した。一方、救助活動により40人以上が、がれきの中から助け出され、発生から約24時間後には2歳女児が救出された。</p>
<p class="ma__p">　地震の被害は東部マラティヤ県と、隣接するエラズー県に集中。政府当局によると、70以上の建物が完全に崩壊したほか、900以上が被害を受けた。英BBC放送は、夜になると現地の気温は氷点下8度まで下がるとし、必死の救出作業の様子を伝えた。</p>
</body></html>
        </article>
      </div>
      
      <div class="main__action" id="js-followActionButtons">
        <ul class="shareButtonList">
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthis.kiji.is%2F593927172151788641" target="_blank"><i class="fab fa-facebook-f"></i></a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--twitter" href="https://twitter.com/intent/tweet?text=%E3%83%88%E3%83%AB%E3%82%B3%E5%9C%B0%E9%9C%87%E6%AD%BB%E8%80%8529%E4%BA%BA%E3%81%AB%E3%80%8024%E6%99%82%E9%96%93%E3%81%B6%E3%82%8A%E5%A5%B3%E5%85%90%E6%95%91%E5%87%BA%E3%82%82&#43;%7C&#43;2020%2F1%2F26&#43;-&#43;%E5%85%B1%E5%90%8C%E9%80%9A%E4%BF%A1&url=https%3A%2F%2Fthis.kiji.is%2F593927172151788641" target="_blank"><i class="fab fa-twitter"></i></a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--hatebu" href="http://b.hatena.ne.jp/entry/s/this.kiji.is/593927172151788641" target="_blank">
      <div class="shareButtonList__svg">
        <svg class="svg-hatebuIcon svg-hatebuIcon--white" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 36 36" xml:space="preserve"><g transform="translate(-40.000000, -856.000000)"><path class="st0" d="M68.4,858.8h7.1v20.3h-7.1V858.8z M61.8,875.1c-1.2-1.3-2.9-2.1-5-2.3c1.9-0.5,3.3-1.3,4.2-2.3c0.9-1,1.3-2.4,1.3-4.1c0-1.4-0.3-2.6-0.9-3.6c-0.6-1-1.4-1.9-2.5-2.5c-1-0.5-2.1-0.9-3.5-1.1c-1.4-0.2-3.7-0.3-7.1-0.3H40v30.1h8.5c3.4,0,5.9-0.1,7.4-0.3c1.5-0.2,2.8-0.6,3.8-1.2c1.3-0.7,2.2-1.6,2.9-2.8c0.7-1.2,1-2.6,1-4.3C63.6,878.2,63,876.4,61.8,875.1z M47.6,865.6h1.8c2,0,3.4,0.2,4.1,0.7c0.7,0.5,1.1,1.3,1.1,2.4c0,1.1-0.4,1.9-1.1,2.3c-0.8,0.4-2.1,0.7-4.2,0.7h-1.6V865.6L47.6,865.6z M54.6,882.9c-0.8,0.5-2.2,0.7-4.1,0.7h-2.9V877h3c2,0,3.4,0.2,4.1,0.8c0.7,0.5,1.1,1.4,1.1,2.7C55.8,881.6,55.4,882.4,54.6,882.9z M71.9,881.1c-2.2,0-4.1,1.8-4.1,4.1c0,2.2,1.8,4.1,4.1,4.1c2.2,0,4.1-1.8,4.1-4.1C76,882.9,74.2,881.1,71.9,881.1z"/></g></svg>
      </div>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--mail" href="mailto:?body=%e3%83%88%e3%83%ab%e3%82%b3%e5%9c%b0%e9%9c%87%e6%ad%bb%e8%80%8529%e4%ba%ba%e3%81%ab　24%e6%99%82%e9%96%93%e3%81%b6%e3%82%8a%e5%a5%b3%e5%85%90%e6%95%91%e5%87%ba%e3%82%82 - https%3a%2f%2fthis.kiji.is%2f593927172151788641"><i class="fas fa-envelope"></i></a>
  </li>
  <li class="shareButtonList__item shareButtonList__item--curate">
    <a class="shareButtonList__link shareButtonList__link--curate kj-cu-modal-open" href="javascript:void(0)" data-curate-button="この記事をキュレート">
      <span class="shareButtonList__curateButtonWrapper"><i class="fas fa-paper-plane"></i></span>
    </a>
  </li>
  

</ul>

      </div>
    </div>
    
    
      <div class="main__subModule main__subModule--videoAd">
        <script type="text/javascript" src="//ad-api-v01.uliza.jp/player.php?player_type=1&condition=7694&pc_width=620"></script>
      </div>
    
  </div>
  <div class="main__property">
    
  </div>
  <div class="main__sidebar">
    <div class="sidebar">
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <a class="propertyTitle" href="/-/units/39166665832988672/topics">トピック</a>
            </div>
            <p class="detailProperty__title"><a class="detailProperty__titleLink" href="/-/topics/422280649999696993">国際</a></p>
            <div class="detailProperty__list">
              <ul class="detailTopicList">
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/593836448735183969" data-post-id="593836448735183969">
                      <p class="detailTopicList__title">米大統領の弁護団が全面否認</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/593821022938694753" data-post-id="593821022938694753">
                      <p class="detailTopicList__title">中国、個人旅行も一部停止へ</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/593810908306883681" data-post-id="593810908306883681">
                      <p class="detailTopicList__title">米政府、武漢から退避へ航空機</p>
                    </a>
                  </li>
                
                <li class="detailTopicList__item detailTopicList__item--more">
                  <a class="detailTopicList__link" href="/-/topics/422280649999696993">
                    <p class="detailTopicList__moreText">このトピックを見る<span class="detailTopicList__moreIcon"><i class="fas fa-angle-right"></i></span></p>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <div class="detailProperty__headerInner">
                <p class="propertyTitle">ラベル</p>
              </div>
              <div class="detailProperty__headerInner detailProperty__headerInner--helpButton">
                <div class="labelHelp js-labelHelp">
                  <button class="labelHelp__button js-labelHelp__button" type="button"><i class="far fa-question-circle"></i></button>
                  <div class="labelHelp__detail js-labelHelp__detail">
                    <p class="labelHelp__text">黒枠のラベルは、コンテンツホルダー自身が付与したものです。グレー枠のラベルは本文解析で自動付与されたものです。</p>
                  </div>
                </div>
              </div>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e5%9b%bd%e9%9a%9b?unit=39166665832988672&all=true">
                        <p class="labelList__name">#国際</p>
                      </a>
                    </li>
                  
                
                
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e7%a4%be%e4%bc%9a?unit=39166665832988672&all=true">
                          <p class="labelList__name">#社会</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e6%ad%bb%e8%80%85?unit=39166665832988672&all=true">
                          <p class="labelList__name">#死者</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e5%9c%b0%e9%9c%87?unit=39166665832988672&all=true">
                          <p class="labelList__name">#地震</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e6%94%bf%e5%ba%9c%e5%bd%93%e5%b1%80?unit=39166665832988672&all=true">
                          <p class="labelList__name">#政府当局</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e5%bb%ba%e7%89%a9?unit=39166665832988672&all=true">
                          <p class="labelList__name">#建物</p>
                        </a>
                      </li>
                    
                  
                
              </ul>
            </div>
          </div>
        </div>
      
      
    </div>
  </div>
</div>

    </div>
    <div class="page__contentsWrapper page__contentsWrapper--ur" id="js-ur">
      <div class="page__1columnWrapper">
        <ul class="urList">
          <li class="urList__item">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- geniee_共同通信_A_300*250 -->
		<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4307535858110282"
				 data-ad-slot="3903482266"></ins>
		<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
          </li>
          <li class="urList__item">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- PC_rectangle_B_共通 -->
		<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4307535858110282"
				 data-ad-slot="9005636606"></ins>
		<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
          </li>
          <li class="urList__item">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- geniee_共同通信_C_300*250 -->
		<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4307535858110282"
				 data-ad-slot="5294840586"></ins>
		<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
          </li>
        </ul>
      </div>
    </div>
    <div class="page__contentsWrapper">
      <div class="page__1columnWrapper">
        <section class="sub" id="rc">
          
            <div id="_popIn_recommend"></div>
          
        </section>
      </div>
    </div>
    <div class="page__footer">
      <div class="page__1columnWrapper">
        <footer class="footer">
  <div class="footer__info">
    <div class="footer__linkList">
      <ul class="footerLinkList">
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシー</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">利用規約</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://cms.nordot.jp/inquiry/kiji?url=https%3a%2f%2fthis.kiji.is%2f593927172151788641" target="_blank">この記事へのフィードバック</a></li>
      </ul>
    </div>
    <div class="footer__poweredBy">
      <p class="footer__text">powered by</p>
      <a class="footer__topLink" href="https://www.nordot.jp" target="_blank">
      <span class="footer__logo"><svg class="svg-nordotLogo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 290.46 63.63">
  <title>nordotLogo</title>
  <g>
    <path class="cls-1" d="M1.24,12.73H12.87A1.24,1.24,0,0,1,14.12,14v5.87a30.19,30.19,0,0,1,2.65-3A18.3,18.3,0,0,1,20,14.23a16.12,16.12,0,0,1,3.9-1.78,16.7,16.7,0,0,1,4.83-.65q8.09,0,12.49,4.92t4.42,13.56v31a1.25,1.25,0,0,1-1.25,1.24H32.73a1.24,1.24,0,0,1-1.24-1.24V34.81c0-3.34-.75-5.86-2.23-7.55a8,8,0,0,0-6.32-2.55,8.38,8.38,0,0,0-6.45,2.55q-2.37,2.53-2.37,7.55V61.27a1.25,1.25,0,0,1-1.25,1.24H1.24A1.25,1.25,0,0,1,0,61.27V14A1.24,1.24,0,0,1,1.24,12.73Z"/>
    <path class="cls-1" d="M79,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.67,25.67,0,0,1,54.2,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,26.06,26.06,0,0,1,5.67-8.22,26.85,26.85,0,0,1,8.55-5.57,27.85,27.85,0,0,1,10.77-2,28.15,28.15,0,0,1,10.68,2,26.24,26.24,0,0,1,8.5,5.48A25.62,25.62,0,0,1,104,27.45a25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,98.32,56a26.8,26.8,0,0,1-8.54,5.57A27.86,27.86,0,0,1,79,63.63Zm.19-12.17a13.09,13.09,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3A12.55,12.55,0,0,0,79,24,13.12,13.12,0,0,0,73.57,25a12.14,12.14,0,0,0-4,2.93A12.84,12.84,0,0,0,67,32.28a15.39,15.39,0,0,0-.89,5.25v.18A14.72,14.72,0,0,0,67,43a13.39,13.39,0,0,0,6.83,7.38A12.3,12.3,0,0,0,79.19,51.46Z"/>
    <path class="cls-1" d="M114,12.73H125.6A1.23,1.23,0,0,1,126.84,14v8.79a20.79,20.79,0,0,1,5.86-8.18q3.5-2.88,9.3-2.8a.74.74,0,0,1,.73.74v13.3a.76.76,0,0,1-.75.75h0q-7,0-11.1,4.27t-4,13.28V61.27a1.24,1.24,0,0,1-1.24,1.24H114a1.24,1.24,0,0,1-1.24-1.24V14A1.23,1.23,0,0,1,114,12.73Z"/>
    <path class="cls-1" d="M170.46,63.44A22.18,22.18,0,0,1,162,61.77a20.89,20.89,0,0,1-7.25-5,24.69,24.69,0,0,1-5.06-8.08,29.6,29.6,0,0,1-1.91-11v-.18a29.6,29.6,0,0,1,1.91-11,25.27,25.27,0,0,1,5-8.08,20.47,20.47,0,0,1,7.2-5,22.3,22.3,0,0,1,8.55-1.67A17.68,17.68,0,0,1,179.79,14a24.73,24.73,0,0,1,6.18,5.2v-18A1.25,1.25,0,0,1,187.21,0h11.64a1.25,1.25,0,0,1,1.24,1.24v60a1.25,1.25,0,0,1-1.24,1.24H187.21A1.25,1.25,0,0,1,186,61.27V55.36a22.2,22.2,0,0,1-6.27,5.8A17.24,17.24,0,0,1,170.46,63.44Zm3.62-12a11.36,11.36,0,0,0,4.69-1,11.22,11.22,0,0,0,3.81-2.78,14,14,0,0,0,2.6-4.37,15.64,15.64,0,0,0,1-5.62v-.18a15.6,15.6,0,0,0-1-5.62,13.89,13.89,0,0,0-2.6-4.37,11.12,11.12,0,0,0-3.81-2.79,11.82,11.82,0,0,0-9.38,0,11.56,11.56,0,0,0-3.85,2.79,13.47,13.47,0,0,0-2.65,4.32,15.53,15.53,0,0,0-1,5.67v.18a15.64,15.64,0,0,0,1,5.62,13.39,13.39,0,0,0,2.65,4.37,11.67,11.67,0,0,0,3.85,2.78A11.36,11.36,0,0,0,174.08,51.46Z"/>
    <path class="cls-1" d="M232.68,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.51,25.51,0,0,1,207.88,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,25.73,25.73,0,0,1,5.67-8.22,26.8,26.8,0,0,1,8.54-5.57,29.58,29.58,0,0,1,21.46-.05,26.24,26.24,0,0,1,8.5,5.48,25.62,25.62,0,0,1,5.62,8.18,25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,252,56a26.8,26.8,0,0,1-8.54,5.57A27.9,27.9,0,0,1,232.68,63.63Zm.19-12.17a13.12,13.12,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3,12.55,12.55,0,0,0-5.3-1.12A13.12,13.12,0,0,0,227.25,25a12,12,0,0,0-4,2.93,12.86,12.86,0,0,0-2.56,4.32,15.64,15.64,0,0,0-.88,5.25v.18A14.72,14.72,0,0,0,220.7,43a13.3,13.3,0,0,0,6.83,7.38A12.3,12.3,0,0,0,232.87,51.46Z"/>
    <path class="cls-1" d="M264.64,12.73V1.24A1.25,1.25,0,0,1,265.89,0h11.63a1.25,1.25,0,0,1,1.24,1.24V12.73h10.46A1.23,1.23,0,0,1,290.46,14v9.59a1.24,1.24,0,0,1-1.24,1.24H278.76V46.15q0,4.85,4.55,4.84a13.85,13.85,0,0,0,5.27-1,1.24,1.24,0,0,1,1.7,1.15v8.62a1.21,1.21,0,0,1-.64,1.08,21.78,21.78,0,0,1-4.28,1.74,22.51,22.51,0,0,1-6.23.79,23,23,0,0,1-5.9-.7,10.45,10.45,0,0,1-4.55-2.46,11.82,11.82,0,0,1-3-4.6,20.71,20.71,0,0,1-1.07-7.2V12.73Z"/>
  </g>
</svg>
</span>
      </a>
    </div>
  </div>
</footer>

      </div>
    </div>
    
      <script type="text/javascript">
        blockGumgum = false;
      </script>
    
  
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>

<script src="/images/newsnor/kiji/js/pc/curatedBy.js?1579514900"></script>
<script src="/images/newsnor/kiji/js/pc/plugin.js?1579514900"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?1579514900"></script>
<script src="https://log.nordot.jp/js/beacon-1.0.0.js?2018053101"></script>

<script type="text/javascript">

  nor.beaconURL = "https://log.nordot.jp/log";
  nor.beaconEventURL = "https://log.nordot.jp/event";

jQuery(function($) {
  nor.beacon({
    opttype: 'pc',
    pagetype: 'detail',
    conttype: 'post',
    uiid: 'kijipc',
    postid: "593927172151788641",
    conturl: "aHR0cDovL3RoaXMua2lqaS5pcy81OTM5MjcxNzIxNTE3ODg2NDE=",
    ttl: "トルコ地震死者29人に",
    img: 0,
    cvrimg: 0,
    pubdate: "1579990451",
    chunitid: "39166665832988672",
    delete_cookie: $.isUnaccepted()


  });
});
</script>


<script>
jQuery(function ($, CMS_URL) {
  $('.kj-cu-modal-open').on('click', function () {
    var kijiId = /(\d+)/.exec(location.pathname)[1];
    var title = $('meta[property="nordot:post_title"]').attr('content');
    var url = CMS_URL + 'kiji/curation?n=' + (new Date()).getTime() + '&kiji_id=' + kijiId + '&title=' + encodeURI(title);

    var w = window.screenX;
    window.open(url, 'curebutton', "location,alwaysRaised,width=600,height=1000,left=" + w + ",top=0");

    nor.event({ eventid: 'click_curation' });
  });
}(jQuery, "https://cms.nordot.jp/"));
</script>












  
    <script>(function(w,t,d,s){
    d=w.document;w.ggv2id=t;s=d.createElement('script');
    s.async=true;s.src='https://js.gumgum.com/services.js';
    d.getElementsByTagName('head')[0].appendChild(s);}
    (top,'43e040e2'));</script>
  




  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://this.kiji.is/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

$.callGa = function() {
  
  ga('create', 'UA-85365015-2', 'auto', 'ch');
  ga('ch.send', 'pageview');
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
</body>
</html>
