<!doctype html>

  <html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1036">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="日本不審者情報センター,不審者情報,防犯情報,福岡県不審者情報,福岡県防犯情報,福岡県,福岡県福岡市南区,福岡県福岡市南区の不審者情報,福岡県福岡市南区の防犯情報,不審な接触,男子小学生,危機管理" />
  <meta name="news_keywords" content="日本不審者情報センター,不審者情報,防犯情報,福岡県不審者情報,福岡県防犯情報,福岡県,福岡県福岡市南区,福岡県福岡市南区の不審者情報,福岡県福岡市南区の防犯情報,不審な接触,男子小学生,危機管理" />


<title>（福岡）福岡市南区三宅３丁目で不審な接触　２月１３日夕方 ｜ 日本不審者情報センター</title>






  <meta name="robots" content="noarchive" />



  <meta name="pubdate" content="2020-02-14T00:16:10Z" />
  <meta property="article:published_time" content="2020-02-14T00:16:10Z"/>
  <meta property="article:modified_time" content="2020-02-14T00:35:23Z"/>
  
    <meta name="description" content="福岡県警によると、１３日午後４時ごろ、福岡市南区三宅３丁目の公園で男子小学生への不審な接触が発生しま..." />
  
  <meta name="author" content="日本不審者情報センター">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/133089874031904245/profile_10.png"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/133089874031904245/profile_10.png">
  
  
    <link rel="canonical" href="https://this.kiji.is/600843155941049441" />
  
  <meta property="og:title" content="（福岡）福岡市南区三宅３丁目で不審な接触　２月１３日夕方 ｜ 日本不審者情報センター" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://this.kiji.is/600843155941049441" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/133089874031904245/profile_10.png" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="200" />
  
  <meta property="og:locale" content="ja-JP">
  
    <meta property="og:description" content="福岡県警によると、１３日午後４時ごろ、福岡市南区三宅３丁目の公園で男子小学生への不審な接触が発生しま..." />
  
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="日本不審者情報センター" />
  
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/c_limit,w_300,h_300,f_auto,q_auto:eco/ch/units/133089874031904245/profile_10.png" />
    <meta name="twitter:image:width" content="300">
    <meta name="twitter:image:height" content="300">
    <meta name="twitter:title" content="（福岡）福岡市南区三宅３丁目で不審な接触　２月１３日夕方 ｜ 日本不審者情報センター" />
    
      <meta name="twitter:description" content="福岡県警によると、１３日午後４時ごろ、福岡市南区三宅３丁目の公園で男子小学生への不審な接触が発生しま..." />
    
    
      <meta name="twitter:site" content="@fushinsha_joho">
    
    
      <meta property="twitter:creator" content="@fushinsha_joho"/>
    
  
  <meta property="nordot:post_title" content="（福岡）福岡市南区三宅３丁目で不審な接触　２月１３日夕方">
  <meta property="nordot:contentsholder_unit_name" content="日本不審者情報センター">
  
  
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
              google_ad_client: "ca-pub-4307535858110282",
              enable_page_level_ads: true
        });
    </script>
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?1580207408" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?1580207408" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?1580207408" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?1580207408" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?1580207408">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?1580207408" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?1580207408">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?1580207408" type="text/css" />

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?1580207408"></script>


  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://this.kiji.is/600843155941049441"
      },
      "headline":"（福岡）福岡市南区三宅３丁目で不審な接触　２月１３日夕方",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/ch/units/133089874031904245/header_1.png",
        "height": 60,
        "width": 300
      },
      "datePublished":"2020-02-14T00:16:10Z",
      "dateModified":"2020-02-14T00:35:23Z",
      "author": {
        "@type":"Organization",
        "name":"日本不審者情報センター"
      },
      "publisher": {
        "@type":"Organization",
        "name":"日本不審者情報センター",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/ch/units/133089874031904245/header_1.png",
          "width": 300,
          "height": 60
        }
      }
      
        ,"description":"福岡県警によると、１３日午後４時ごろ、福岡市南区三宅３丁目の公園で男子小学生への不審な接触が発生しま..."
      
    }
  </script>

</head>
<body class="page">
<style>
.page__header, .chPromotion__title, .ranking__title, .subscription__title, .magazineList__link, .propertyTitle {
  border-color: #000000;
}
.page__header--fillBg, .rankingList__item::before, .ma__h1::before {
  background-color: #000000;
}

</style>
<div class="page__wrapper">
  <div class="page__header js-header">
    <header class="header header--post header--centerLogo">
      
        
          <a class="header__link" href="/-/units/133089874031904245">
            <img class="header__img" src="https://nordot-res.cloudinary.com/ch/units/133089874031904245/header_1.png" alt="日本不審者情報センター" height="30">
          </a>
        
      
      
        <div class="header__brandModule">
          <div class="brandModuleSns">
  <p class="brandModuleSns__text">Follow us on</p>
  
    <a class="brandModuleSns__link" href="https://fushinsha-joho.co.jp" target="_blank"><i class="fas fa-globe"></i></a>
  
  
  
    <a class="brandModuleSns__link" href="https://twitter.com/fushinsha_joho" target="_blank"><i class="fab fa-twitter"></i></a>
  
  
  
  
</div>

        </div>
      
    </header>
  </div>
  
  
    <div class="page__contentsWrapper page__contentsWrapper--detail">
      <div class="main" role="main">
  <div class="main__titleWrapper">
    <h1 class="main__title">（福岡）福岡市南区三宅３丁目で不審な接触　２月１３日夕方</h1>
    
    <div class="main__dateWrapper">
      
        <time class="main__date">2020/2/14 09:16 (JST)<span class="main__updatedDate">2/14 09:35 (JST)<span class="main__updatedLabel">updated</span></span></time>
      
      
        <p class="main__publisher">&copy;日本不審者情報センター合同会社</p>
      
    </div>
    
  </div>
  <div class="main__detail">
    <div class="main__article js-nordot_beacon-main_article" id="js-detailBody">
      <div class="main__articleBody">
        <article class="ma">
          
          <html><head></head><body><p class="ma__p">福岡県警によると、１３日午後４時ごろ、福岡市南区三宅３丁目の公園で男子小学生への不審な接触が発生しました。（実行者の特徴：年配男性、小柄、灰色ベンチコート、黒色系ズボン、マスク、黒色ニット帽）</p>
<p class="ma__p">■実行者の言動や状況<br/>
・遊んでいた男児らに声をかけ、肩を触ったり、手招きしたりした。<br/>
・「それかっこいいね」</p>
<p class="ma__p">■現場付近の施設<br/>
・三宅小学校、★三宅中央公園</p>
</body></html>
        </article>
      </div>
      
      <div class="main__action" id="js-followActionButtons">
        <ul class="shareButtonList">
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthis.kiji.is%2F600843155941049441" target="_blank"><i class="fab fa-facebook-f"></i></a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--twitter" href="https://twitter.com/intent/tweet?text=%EF%BC%88%E7%A6%8F%E5%B2%A1%EF%BC%89%E7%A6%8F%E5%B2%A1%E5%B8%82%E5%8D%97%E5%8C%BA%E4%B8%89%E5%AE%85%EF%BC%93%E4%B8%81%E7%9B%AE%E3%81%A7%E4%B8%8D%E5%AF%A9%E3%81%AA%E6%8E%A5%E8%A7%A6%E3%80%80%EF%BC%92%E6%9C%88%EF%BC%91%EF%BC%93%E6%97%A5%E5%A4%95%E6%96%B9&#43;%7C&#43;2020%2F2%2F14&#43;-&#43;%E6%97%A5%E6%9C%AC%E4%B8%8D%E5%AF%A9%E8%80%85%E6%83%85%E5%A0%B1%E3%82%BB%E3%83%B3%E3%82%BF%E3%83%BC&url=https%3A%2F%2Fthis.kiji.is%2F600843155941049441" target="_blank"><i class="fab fa-twitter"></i></a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--hatebu" href="http://b.hatena.ne.jp/entry/s/this.kiji.is/600843155941049441" target="_blank">
      <div class="shareButtonList__svg">
        <svg class="svg-hatebuIcon svg-hatebuIcon--white" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 36 36" xml:space="preserve"><g transform="translate(-40.000000, -856.000000)"><path class="st0" d="M68.4,858.8h7.1v20.3h-7.1V858.8z M61.8,875.1c-1.2-1.3-2.9-2.1-5-2.3c1.9-0.5,3.3-1.3,4.2-2.3c0.9-1,1.3-2.4,1.3-4.1c0-1.4-0.3-2.6-0.9-3.6c-0.6-1-1.4-1.9-2.5-2.5c-1-0.5-2.1-0.9-3.5-1.1c-1.4-0.2-3.7-0.3-7.1-0.3H40v30.1h8.5c3.4,0,5.9-0.1,7.4-0.3c1.5-0.2,2.8-0.6,3.8-1.2c1.3-0.7,2.2-1.6,2.9-2.8c0.7-1.2,1-2.6,1-4.3C63.6,878.2,63,876.4,61.8,875.1z M47.6,865.6h1.8c2,0,3.4,0.2,4.1,0.7c0.7,0.5,1.1,1.3,1.1,2.4c0,1.1-0.4,1.9-1.1,2.3c-0.8,0.4-2.1,0.7-4.2,0.7h-1.6V865.6L47.6,865.6z M54.6,882.9c-0.8,0.5-2.2,0.7-4.1,0.7h-2.9V877h3c2,0,3.4,0.2,4.1,0.8c0.7,0.5,1.1,1.4,1.1,2.7C55.8,881.6,55.4,882.4,54.6,882.9z M71.9,881.1c-2.2,0-4.1,1.8-4.1,4.1c0,2.2,1.8,4.1,4.1,4.1c2.2,0,4.1-1.8,4.1-4.1C76,882.9,74.2,881.1,71.9,881.1z"/></g></svg>
      </div>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--mail" href="mailto:?body=%ef%bc%88%e7%a6%8f%e5%b2%a1%ef%bc%89%e7%a6%8f%e5%b2%a1%e5%b8%82%e5%8d%97%e5%8c%ba%e4%b8%89%e5%ae%85%ef%bc%93%e4%b8%81%e7%9b%ae%e3%81%a7%e4%b8%8d%e5%af%a9%e3%81%aa%e6%8e%a5%e8%a7%a6%e3%80%80%ef%bc%92%e6%9c%88%ef%bc%91%ef%bc%93%e6%97%a5%e5%a4%95%e6%96%b9 - https%3a%2f%2fthis.kiji.is%2f600843155941049441"><i class="fas fa-envelope"></i></a>
  </li>
  <li class="shareButtonList__item shareButtonList__item--curate">
    <a class="shareButtonList__link shareButtonList__link--curate kj-cu-modal-open" href="javascript:void(0)" data-curate-button="この記事をキュレート">
      <span class="shareButtonList__curateButtonWrapper"><i class="fas fa-paper-plane"></i></span>
    </a>
  </li>
  

</ul>

      </div>
    </div>
    
    
      <div class="main__subModule main__subModule--videoAd">
        <script type="text/javascript" src="//ad-api-v01.uliza.jp/player.php?player_type=1&condition=7694&pc_width=620"></script>
      </div>
    
  </div>
  <div class="main__property">
    
  </div>
  <div class="main__sidebar">
    <div class="sidebar">
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <a class="propertyTitle" href="/-/units/133089874031904245/topics">トピック</a>
            </div>
            <p class="detailProperty__title"><a class="detailProperty__titleLink" href="/-/topics/137585702745818615">福岡県不審者情報</a></p>
            <div class="detailProperty__list">
              <ul class="detailTopicList">
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/600842787569615969" data-post-id="600842787569615969">
                      <p class="detailTopicList__title">（福岡）福岡市南区柳河内１丁目で凝視　２月１３日夕方</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/600841553513448545" data-post-id="600841553513448545">
                      <p class="detailTopicList__title">（福岡）筑紫野市二日市西２丁目で盗撮　２月１３日夕方</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/600840207546270817" data-post-id="600840207546270817">
                      <p class="detailTopicList__title">（福岡）中間市中尾３丁目でつきまとい　２月１３日深夜</p>
                    </a>
                  </li>
                
                <li class="detailTopicList__item detailTopicList__item--more">
                  <a class="detailTopicList__link" href="/-/topics/137585702745818615">
                    <p class="detailTopicList__moreText">このトピックを見る<span class="detailTopicList__moreIcon"><i class="fas fa-angle-right"></i></span></p>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <div class="detailProperty__headerInner">
                <p class="propertyTitle">ラベル</p>
              </div>
              <div class="detailProperty__headerInner detailProperty__headerInner--helpButton">
                <div class="labelHelp js-labelHelp">
                  <button class="labelHelp__button js-labelHelp__button" type="button"><i class="far fa-question-circle"></i></button>
                  <div class="labelHelp__detail js-labelHelp__detail">
                    <p class="labelHelp__text">黒枠のラベルは、コンテンツホルダー自身が付与したものです。グレー枠のラベルは本文解析で自動付与されたものです。</p>
                  </div>
                </div>
              </div>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e4%b8%8d%e5%af%a9%e8%80%85%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true">
                        <p class="labelList__name">#不審者情報</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e9%98%b2%e7%8a%af%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true">
                        <p class="labelList__name">#防犯情報</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e7%a6%8f%e5%b2%a1%e7%9c%8c%e4%b8%8d%e5%af%a9%e8%80%85%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true">
                        <p class="labelList__name">#福岡県不審者情報</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e7%a6%8f%e5%b2%a1%e7%9c%8c%e9%98%b2%e7%8a%af%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true">
                        <p class="labelList__name">#福岡県防犯情報</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e7%a6%8f%e5%b2%a1%e7%9c%8c?unit=133089874031904245&all=true">
                        <p class="labelList__name">#福岡県</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e7%a6%8f%e5%b2%a1%e7%9c%8c%e7%a6%8f%e5%b2%a1%e5%b8%82%e5%8d%97%e5%8c%ba?unit=133089874031904245&all=true">
                        <p class="labelList__name">#福岡県福岡市南区</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e7%a6%8f%e5%b2%a1%e7%9c%8c%e7%a6%8f%e5%b2%a1%e5%b8%82%e5%8d%97%e5%8c%ba%e3%81%ae%e4%b8%8d%e5%af%a9%e8%80%85%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true">
                        <p class="labelList__name">#福岡県福岡市南区の不審者情報</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e7%a6%8f%e5%b2%a1%e7%9c%8c%e7%a6%8f%e5%b2%a1%e5%b8%82%e5%8d%97%e5%8c%ba%e3%81%ae%e9%98%b2%e7%8a%af%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true">
                        <p class="labelList__name">#福岡県福岡市南区の防犯情報</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e4%b8%8d%e5%af%a9%e3%81%aa%e6%8e%a5%e8%a7%a6?unit=133089874031904245&all=true">
                        <p class="labelList__name">#不審な接触</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e7%94%b7%e5%ad%90%e5%b0%8f%e5%ad%a6%e7%94%9f?unit=133089874031904245&all=true">
                        <p class="labelList__name">#男子小学生</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e5%8d%b1%e6%a9%9f%e7%ae%a1%e7%90%86?unit=133089874031904245&all=true">
                        <p class="labelList__name">#危機管理</p>
                      </a>
                    </li>
                  
                
                
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e7%a4%be%e4%bc%9a?unit=133089874031904245&all=true">
                          <p class="labelList__name">#社会</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e7%a6%8f%e5%b2%a1%e5%b8%82?unit=133089874031904245&all=true">
                          <p class="labelList__name">#福岡市</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e5%8d%97%e5%8c%ba?unit=133089874031904245&all=true">
                          <p class="labelList__name">#南区</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e4%b8%89%e5%ae%853%e4%b8%81%e7%9b%ae?unit=133089874031904245&all=true">
                          <p class="labelList__name">#三宅3丁目</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e6%8e%a5%e8%a7%a6?unit=133089874031904245&all=true">
                          <p class="labelList__name">#接触</p>
                        </a>
                      </li>
                    
                  
                
              </ul>
            </div>
          </div>
        </div>
      
      
    </div>
  </div>
</div>

    </div>
    <div class="page__contentsWrapper page__contentsWrapper--ur" id="js-ur">
      <div class="page__1columnWrapper">
        <ul class="urList">
          <li class="urList__item">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- geniee_共同通信_A_300*250 -->
		<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4307535858110282"
				 data-ad-slot="3903482266"></ins>
		<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
          </li>
          <li class="urList__item">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- PC_rectangle_B_共通 -->
		<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4307535858110282"
				 data-ad-slot="9005636606"></ins>
		<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
          </li>
          <li class="urList__item">
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- geniee_共同通信_C_300*250 -->
		<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4307535858110282"
				 data-ad-slot="5294840586"></ins>
		<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
          </li>
        </ul>
      </div>
    </div>
    <div class="page__contentsWrapper">
      <div class="page__1columnWrapper">
        <section class="sub" id="rc">
          
            <div id="_popIn_recommend"></div>
          
        </section>
      </div>
    </div>
    <div class="page__footer">
      <div class="page__1columnWrapper">
        <footer class="footer">
  <div class="footer__info">
    <div class="footer__linkList">
      <ul class="footerLinkList">
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシー</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">利用規約</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://cms.nordot.jp/inquiry/kiji?url=https%3a%2f%2fthis.kiji.is%2f600843155941049441" target="_blank">この記事へのフィードバック</a></li>
      </ul>
    </div>
    <div class="footer__poweredBy">
      <p class="footer__text">powered by</p>
      <a class="footer__topLink" href="https://www.nordot.jp" target="_blank">
      <span class="footer__logo"><svg class="svg-nordotLogo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 290.46 63.63">
  <title>nordotLogo</title>
  <g>
    <path class="cls-1" d="M1.24,12.73H12.87A1.24,1.24,0,0,1,14.12,14v5.87a30.19,30.19,0,0,1,2.65-3A18.3,18.3,0,0,1,20,14.23a16.12,16.12,0,0,1,3.9-1.78,16.7,16.7,0,0,1,4.83-.65q8.09,0,12.49,4.92t4.42,13.56v31a1.25,1.25,0,0,1-1.25,1.24H32.73a1.24,1.24,0,0,1-1.24-1.24V34.81c0-3.34-.75-5.86-2.23-7.55a8,8,0,0,0-6.32-2.55,8.38,8.38,0,0,0-6.45,2.55q-2.37,2.53-2.37,7.55V61.27a1.25,1.25,0,0,1-1.25,1.24H1.24A1.25,1.25,0,0,1,0,61.27V14A1.24,1.24,0,0,1,1.24,12.73Z"/>
    <path class="cls-1" d="M79,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.67,25.67,0,0,1,54.2,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,26.06,26.06,0,0,1,5.67-8.22,26.85,26.85,0,0,1,8.55-5.57,27.85,27.85,0,0,1,10.77-2,28.15,28.15,0,0,1,10.68,2,26.24,26.24,0,0,1,8.5,5.48A25.62,25.62,0,0,1,104,27.45a25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,98.32,56a26.8,26.8,0,0,1-8.54,5.57A27.86,27.86,0,0,1,79,63.63Zm.19-12.17a13.09,13.09,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3A12.55,12.55,0,0,0,79,24,13.12,13.12,0,0,0,73.57,25a12.14,12.14,0,0,0-4,2.93A12.84,12.84,0,0,0,67,32.28a15.39,15.39,0,0,0-.89,5.25v.18A14.72,14.72,0,0,0,67,43a13.39,13.39,0,0,0,6.83,7.38A12.3,12.3,0,0,0,79.19,51.46Z"/>
    <path class="cls-1" d="M114,12.73H125.6A1.23,1.23,0,0,1,126.84,14v8.79a20.79,20.79,0,0,1,5.86-8.18q3.5-2.88,9.3-2.8a.74.74,0,0,1,.73.74v13.3a.76.76,0,0,1-.75.75h0q-7,0-11.1,4.27t-4,13.28V61.27a1.24,1.24,0,0,1-1.24,1.24H114a1.24,1.24,0,0,1-1.24-1.24V14A1.23,1.23,0,0,1,114,12.73Z"/>
    <path class="cls-1" d="M170.46,63.44A22.18,22.18,0,0,1,162,61.77a20.89,20.89,0,0,1-7.25-5,24.69,24.69,0,0,1-5.06-8.08,29.6,29.6,0,0,1-1.91-11v-.18a29.6,29.6,0,0,1,1.91-11,25.27,25.27,0,0,1,5-8.08,20.47,20.47,0,0,1,7.2-5,22.3,22.3,0,0,1,8.55-1.67A17.68,17.68,0,0,1,179.79,14a24.73,24.73,0,0,1,6.18,5.2v-18A1.25,1.25,0,0,1,187.21,0h11.64a1.25,1.25,0,0,1,1.24,1.24v60a1.25,1.25,0,0,1-1.24,1.24H187.21A1.25,1.25,0,0,1,186,61.27V55.36a22.2,22.2,0,0,1-6.27,5.8A17.24,17.24,0,0,1,170.46,63.44Zm3.62-12a11.36,11.36,0,0,0,4.69-1,11.22,11.22,0,0,0,3.81-2.78,14,14,0,0,0,2.6-4.37,15.64,15.64,0,0,0,1-5.62v-.18a15.6,15.6,0,0,0-1-5.62,13.89,13.89,0,0,0-2.6-4.37,11.12,11.12,0,0,0-3.81-2.79,11.82,11.82,0,0,0-9.38,0,11.56,11.56,0,0,0-3.85,2.79,13.47,13.47,0,0,0-2.65,4.32,15.53,15.53,0,0,0-1,5.67v.18a15.64,15.64,0,0,0,1,5.62,13.39,13.39,0,0,0,2.65,4.37,11.67,11.67,0,0,0,3.85,2.78A11.36,11.36,0,0,0,174.08,51.46Z"/>
    <path class="cls-1" d="M232.68,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.51,25.51,0,0,1,207.88,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,25.73,25.73,0,0,1,5.67-8.22,26.8,26.8,0,0,1,8.54-5.57,29.58,29.58,0,0,1,21.46-.05,26.24,26.24,0,0,1,8.5,5.48,25.62,25.62,0,0,1,5.62,8.18,25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,252,56a26.8,26.8,0,0,1-8.54,5.57A27.9,27.9,0,0,1,232.68,63.63Zm.19-12.17a13.12,13.12,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3,12.55,12.55,0,0,0-5.3-1.12A13.12,13.12,0,0,0,227.25,25a12,12,0,0,0-4,2.93,12.86,12.86,0,0,0-2.56,4.32,15.64,15.64,0,0,0-.88,5.25v.18A14.72,14.72,0,0,0,220.7,43a13.3,13.3,0,0,0,6.83,7.38A12.3,12.3,0,0,0,232.87,51.46Z"/>
    <path class="cls-1" d="M264.64,12.73V1.24A1.25,1.25,0,0,1,265.89,0h11.63a1.25,1.25,0,0,1,1.24,1.24V12.73h10.46A1.23,1.23,0,0,1,290.46,14v9.59a1.24,1.24,0,0,1-1.24,1.24H278.76V46.15q0,4.85,4.55,4.84a13.85,13.85,0,0,0,5.27-1,1.24,1.24,0,0,1,1.7,1.15v8.62a1.21,1.21,0,0,1-.64,1.08,21.78,21.78,0,0,1-4.28,1.74,22.51,22.51,0,0,1-6.23.79,23,23,0,0,1-5.9-.7,10.45,10.45,0,0,1-4.55-2.46,11.82,11.82,0,0,1-3-4.6,20.71,20.71,0,0,1-1.07-7.2V12.73Z"/>
  </g>
</svg>
</span>
      </a>
    </div>
  </div>
</footer>

      </div>
    </div>
    
      <script type="text/javascript">
        blockGumgum = false;
      </script>
    
  
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>

<script src="/images/newsnor/kiji/js/pc/curatedBy.js?1580207408"></script>
<script src="/images/newsnor/kiji/js/pc/plugin.js?1580207408"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?1580207408"></script>
<script src="https://log.nordot.jp/js/beacon-1.0.0.js?2018053101"></script>

<script type="text/javascript">

  nor.beaconURL = "https://log.nordot.jp/log";
  nor.beaconEventURL = "https://log.nordot.jp/event";

jQuery(function($) {
  nor.beacon({
    opttype: 'pc',
    pagetype: 'detail',
    conttype: 'post',
    uiid: 'kijipc',
    postid: "600843155941049441",
    conturl: "aHR0cDovL3RoaXMua2lqaS5pcy82MDA4NDMxNTU5NDEwNDk0NDE=",
    ttl: "（福岡）福岡市南区三宅３丁目で不審な接触　２月１３日夕方",
    img: 0,
    cvrimg: 0,
    pubdate: "1581639370",
    chunitid: "133089874031904245",
    delete_cookie: $.isUnaccepted()


  });
});
</script>


<script>
jQuery(function ($, CMS_URL) {
  $('.kj-cu-modal-open').on('click', function () {
    var kijiId = /(\d+)/.exec(location.pathname)[1];
    var title = $('meta[property="nordot:post_title"]').attr('content');
    var url = CMS_URL + 'kiji/curation?n=' + (new Date()).getTime() + '&kiji_id=' + kijiId + '&title=' + encodeURI(title);

    var w = window.screenX;
    window.open(url, 'curebutton', "location,alwaysRaised,width=600,height=1000,left=" + w + ",top=0");

    nor.event({ eventid: 'click_curation' });
  });
}(jQuery, "https://cms.nordot.jp/"));
</script>












  
    <script>(function(w,t,d,s){
    d=w.document;w.ggv2id=t;s=d.createElement('script');
    s.async=true;s.src='https://js.gumgum.com/services.js';
    d.getElementsByTagName('head')[0].appendChild(s);}
    (top,'43e040e2'));</script>
  




  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://this.kiji.is/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

$.callGa = function() {
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
</body>
</html>
