<!doctype html>

  <html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1364">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="共同通信,暮らし" />
  <meta name="news_keywords" content="共同通信,暮らし" />


<title>全国の「道の駅」商品ネット販売　お取り寄せで生産者支援 ｜ 共同通信</title>






  <meta name="robots" content="noarchive" />



  <meta name="pubdate" content="2020-06-12T07:08:06Z" />
  <meta property="article:published_time" content="2020-06-12T07:08:06Z"/>
  <meta property="article:modified_time" content="2020-06-12T07:19:49Z"/>
  
    <meta name="description" content="自治体などでつくる全国道の駅連絡会は12日、道の駅で人気の地場産品を取り扱うインターネット通販ショッ..." />
  
  <meta name="author" content="共同通信">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png">
  
  
    <link rel="canonical" href="https://this.kiji.is/644071082441294945" />
  
  <meta property="og:title" content="全国の「道の駅」商品ネット販売　お取り寄せで生産者支援 ｜ 共同通信" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://this.kiji.is/644071082441294945" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="200" />
  
  <meta property="og:locale" content="ja-JP">
  
    <meta property="og:description" content="自治体などでつくる全国道の駅連絡会は12日、道の駅で人気の地場産品を取り扱うインターネット通販ショッ..." />
  
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="共同通信" />
  
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/c_limit,w_300,h_300,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png" />
    <meta name="twitter:image:width" content="300">
    <meta name="twitter:image:height" content="300">
    <meta name="twitter:title" content="全国の「道の駅」商品ネット販売　お取り寄せで生産者支援 ｜ 共同通信" />
    
      <meta name="twitter:description" content="自治体などでつくる全国道の駅連絡会は12日、道の駅で人気の地場産品を取り扱うインターネット通販ショッ..." />
    
    
      <meta name="twitter:site" content="@kyodo_official">
    
    
      <meta property="twitter:creator" content="@kyodo_official"/>
    
  
  <meta property="nordot:post_title" content="全国の「道の駅」商品ネット販売　お取り寄せで生産者支援">
  <meta property="nordot:contentsholder_unit_name" content="共同通信">
  
  
    
      <script async='async' src='https://static.solutionshindsight.net/hindsightipads/hindsightipads.min.js'></script>
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
          (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-4307535858110282",
                enable_page_level_ads: true
          });
      </script>
        
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?1591860054" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?1591860054" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?1591860054" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?1591860054" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?1591860054">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?1591860054" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?1591860054">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?1591860054" type="text/css" />

<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous">
<script src="https://code.jquery.com/jquery-1.11.3.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?1591860054"></script>


  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://this.kiji.is/644071082441294945"
      },
      "headline":"全国の「道の駅」商品ネット販売　お取り寄せで生産者支援",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/ch/units/39166665832988672/header_13.png",
        "height": 60,
        "width": 300
      },
      "datePublished":"2020-06-12T07:08:06Z",
      "dateModified":"2020-06-12T07:19:49Z",
      "author": {
        "@type":"Organization",
        "name":"共同通信"
      },
      "publisher": {
        "@type":"Organization",
        "name":"共同通信",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/ch/units/39166665832988672/header_13.png",
          "width": 300,
          "height": 60
        }
      }
      
        ,"description":"自治体などでつくる全国道の駅連絡会は12日、道の駅で人気の地場産品を取り扱うインターネット通販ショッ..."
      
    }
  </script>

</head>
<body class="page">
<style>
.page__header, .chPromotion__title, .ranking__title, .subscription__title, .magazineList__link, .propertyTitle {
  border-color: #970005;
}
.page__header--fillBg, .rankingList__item::before, .ma__h1::before {
  background-color: #970005;
}

</style>
<div class="page__wrapper">
  <div class="page__header js-header">
    <header class="header header--post header--centerLogo">
      
        
          <a class="header__link" href="/-/units/39166665832988672">
            <img class="header__img" src="https://nordot-res.cloudinary.com/ch/units/39166665832988672/header_13.png" alt="共同通信" height="30">
          </a>
        
      
      
        <div class="header__brandModule">
          <div class="brandModuleSns">
  <p class="brandModuleSns__text">Follow us on</p>
  
    <a class="brandModuleSns__link" href="https://www.47news.jp/" target="_blank"><i class="fas fa-globe"></i></a>
  
  
  
    <a class="brandModuleSns__link" href="https://twitter.com/kyodo_official" target="_blank"><i class="fab fa-twitter"></i></a>
  
  
  
    <a class="brandModuleSns__link brandModuleSns__link--svg" href="https://timeline.line.me/user/_dVvQmT5O2CNNxtWGhXj1t0cE-m2jA6WppA58gC0" target="_blank">
      <svg class="svg-lineIcon svg-lineIcon--gray" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 124 124" xml:space="preserve"><g><path class="st0" d="M124,53.2c0-27.7-27.8-50.3-62-50.3C27.8,2.9,0,25.5,0,53.2c0,24.9,22.1,45.7,51.9,49.6c2,0.4,4.8,1.3,5.5,3.1c0.6,1.6,0.4,4,0.2,5.6c0,0-0.7,4.4-0.9,5.3c-0.3,1.6-1.2,6.1,5.4,3.3c6.6-2.8,35.7-21,48.7-36h0C119.7,74.3,124,64.3,124,53.2z M37.7,69.7H25.4c-1.8,0-3.2-1.5-3.2-3.3V41.9c0-1.8,1.5-3.3,3.2-3.3c1.8,0,3.2,1.5,3.2,3.3v21.4h9.1c1.8,0,3.2,1.5,3.2,3.2C41,68.3,39.5,69.7,37.7,69.7z M50.5,66.5c0,1.8-1.5,3.3-3.2,3.3c-1.8,0-3.2-1.5-3.2-3.3V41.9c0-1.8,1.5-3.3,3.2-3.3c1.8,0,3.2,1.5,3.2,3.3V66.5z M80.1,66.5c0,1.4-0.9,2.6-2.2,3.1c-0.3,0.1-0.7,0.2-1,0.2c-1,0-2-0.5-2.6-1.3L61.6,51.3v15.2c0,1.8-1.5,3.3-3.2,3.3c-1.8,0-3.3-1.5-3.3-3.3V41.9c0-1.4,0.9-2.6,2.2-3.1c0.3-0.1,0.7-0.2,1-0.2c1,0,2,0.5,2.6,1.3l12.6,17.2V41.9c0-1.8,1.5-3.3,3.3-3.3c1.8,0,3.3,1.5,3.3,3.3V66.5z M100.1,50.9c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.2-3.3,3.2H91v5.8h9.1c1.8,0,3.3,1.5,3.3,3.2c0,1.8-1.5,3.3-3.3,3.3H87.7c-1.8,0-3.3-1.5-3.3-3.3V54.2c0,0,0,0,0,0c0,0,0,0,0,0V41.9c0,0,0,0,0,0c0-1.8,1.5-3.3,3.3-3.3h12.3c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3H91v5.8H100.1z"/></g></svg>
    </a>
  
  
    <a class="brandModuleSns__link" href="https://www.youtube.com/channel/UCwJXtk_1CKlCrh7YJDP2uPw" target="_blank"><i class="fab fa-youtube"></i></a>
  
</div>

        </div>
      
    </header>
  </div>
  
  
    <div class="page__contentsWrapper page__contentsWrapper--detail">
      
        <div class="main" role="main">
  <div class="main__titleWrapper">
    <h1 class="main__title">全国の「道の駅」商品ネット販売</h1>
    
      <p class="main__subTitle">お取り寄せで生産者支援</p>
    
    <div class="main__dateWrapper">
      
        <time class="main__date">2020/6/12 16:08 (JST)<span class="main__updatedDate">6/12 16:19 (JST)<span class="main__updatedLabel">updated</span></span></time>
      
      
        <p class="main__publisher">&copy;一般社団法人共同通信社</p>
      
    </div>
    
  </div>
  <div class="main__detail">
    <div class="main__article js-nordot_beacon-main_article" id="js-detailBody">
      <div class="main__articleBody">
        <article class="ma">
          
          <html><head></head><body><p class="ma__p">　自治体などでつくる全国道の駅連絡会は12日、道の駅で人気の地場産品を取り扱うインターネット通販ショップ「おうちで道の駅！」を開設した。全国からのお取り寄せ利用を増やし、新型コロナウイルスの感染拡大で売れ残った商品を抱える生産者らを支援する狙いだ。</p>
<p class="ma__p">　道の駅の多くは外出自粛の影響で来訪者が大幅に減少。連絡会が4月下旬～5月上旬に行った調査によると、9割以上でレストランや特産品の売り上げが減少し、余剰在庫の販路確保が課題となっていた。</p>
<p class="ma__p">　全国の新聞社が名産品を紹介するサイト「47CLUB」に特設ページを設け、送料込みで3千～5千円程度の詰め合わせ商品を販売する。</p>
</body></html>
        </article>
      </div>
      <div class="main__action" id="js-followActionButtons">
        <ul class="shareButtonList">
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthis.kiji.is%2F644071082441294945" target="_blank"><i class="fab fa-facebook-f"></i></a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--twitter" href="https://twitter.com/intent/tweet?text=%E5%85%A8%E5%9B%BD%E3%81%AE%E3%80%8C%E9%81%93%E3%81%AE%E9%A7%85%E3%80%8D%E5%95%86%E5%93%81%E3%83%8D%E3%83%83%E3%83%88%E8%B2%A9%E5%A3%B2%E3%80%80%E3%81%8A%E5%8F%96%E3%82%8A%E5%AF%84%E3%81%9B%E3%81%A7%E7%94%9F%E7%94%A3%E8%80%85%E6%94%AF%E6%8F%B4&#43;%7C&#43;2020%2F6%2F12&#43;-&#43;%E5%85%B1%E5%90%8C%E9%80%9A%E4%BF%A1&url=https%3A%2F%2Fthis.kiji.is%2F644071082441294945" target="_blank"><i class="fab fa-twitter"></i></a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--hatebu" href="http://b.hatena.ne.jp/entry/s/this.kiji.is/644071082441294945" target="_blank">
      <div class="shareButtonList__svg">
        <svg class="svg-hatebuIcon svg-hatebuIcon--white" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 36 36" xml:space="preserve"><g transform="translate(-40.000000, -856.000000)"><path class="st0" d="M68.4,858.8h7.1v20.3h-7.1V858.8z M61.8,875.1c-1.2-1.3-2.9-2.1-5-2.3c1.9-0.5,3.3-1.3,4.2-2.3c0.9-1,1.3-2.4,1.3-4.1c0-1.4-0.3-2.6-0.9-3.6c-0.6-1-1.4-1.9-2.5-2.5c-1-0.5-2.1-0.9-3.5-1.1c-1.4-0.2-3.7-0.3-7.1-0.3H40v30.1h8.5c3.4,0,5.9-0.1,7.4-0.3c1.5-0.2,2.8-0.6,3.8-1.2c1.3-0.7,2.2-1.6,2.9-2.8c0.7-1.2,1-2.6,1-4.3C63.6,878.2,63,876.4,61.8,875.1z M47.6,865.6h1.8c2,0,3.4,0.2,4.1,0.7c0.7,0.5,1.1,1.3,1.1,2.4c0,1.1-0.4,1.9-1.1,2.3c-0.8,0.4-2.1,0.7-4.2,0.7h-1.6V865.6L47.6,865.6z M54.6,882.9c-0.8,0.5-2.2,0.7-4.1,0.7h-2.9V877h3c2,0,3.4,0.2,4.1,0.8c0.7,0.5,1.1,1.4,1.1,2.7C55.8,881.6,55.4,882.4,54.6,882.9z M71.9,881.1c-2.2,0-4.1,1.8-4.1,4.1c0,2.2,1.8,4.1,4.1,4.1c2.2,0,4.1-1.8,4.1-4.1C76,882.9,74.2,881.1,71.9,881.1z"/></g></svg>
      </div>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--mail" href="mailto:?body=%e5%85%a8%e5%9b%bd%e3%81%ae%e3%80%8c%e9%81%93%e3%81%ae%e9%a7%85%e3%80%8d%e5%95%86%e5%93%81%e3%83%8d%e3%83%83%e3%83%88%e8%b2%a9%e5%a3%b2　%e3%81%8a%e5%8f%96%e3%82%8a%e5%af%84%e3%81%9b%e3%81%a7%e7%94%9f%e7%94%a3%e8%80%85%e6%94%af%e6%8f%b4 - https%3a%2f%2fthis.kiji.is%2f644071082441294945"><i class="fas fa-envelope"></i></a>
  </li>
  <li class="shareButtonList__item shareButtonList__item--curate">
    <a class="shareButtonList__link shareButtonList__link--curate kj-cu-modal-open" href="javascript:void(0)" data-curate-button="この記事をキュレート">
      <span class="shareButtonList__curateButtonWrapper"><i class="fas fa-paper-plane"></i></span>
    </a>
  </li>
  

</ul>

      </div>
    </div>
    
    
      <div class="main__subModule main__subModule--videoAd">
        
          <script src="https://cdn.relaido.jp/rplayer/rplayer.js?scenario_id=7694" async></script>
        
      </div>
    
  </div>
  <div class="main__property">
    
  </div>
  <div class="main__sidebar">
    <div class="sidebar">
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <a class="propertyTitle" href="/-/units/39166665832988672/topics">トピック</a>
            </div>
            <p class="detailProperty__title"><a class="detailProperty__titleLink" href="/-/topics/594828863606064225">新型肺炎</a></p>
            <div class="detailProperty__list">
              <ul class="detailTopicList">
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/644073224010613857" data-post-id="644073224010613857">
                      <p class="detailTopicList__title">インドの感染、欧州各国上回る</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/644079893385823329" data-post-id="644079893385823329">
                      <p class="detailTopicList__title">マック店舗駐車場で商品受け取り</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/644078762247701601" data-post-id="644078762247701601">
                      <p class="detailTopicList__title">11月の大阪マラソン中止</p>
                    </a>
                  </li>
                
                <li class="detailTopicList__item detailTopicList__item--more">
                  <a class="detailTopicList__link" href="/-/topics/594828863606064225">
                    <p class="detailTopicList__moreText">このトピックを見る<span class="detailTopicList__moreIcon"><i class="fas fa-angle-right"></i></span></p>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <div class="detailProperty__headerInner">
                <p class="propertyTitle">ラベル</p>
              </div>
              <div class="detailProperty__headerInner detailProperty__headerInner--helpButton">
                <div class="labelHelp js-labelHelp">
                  <button class="labelHelp__button js-labelHelp__button" type="button"><i class="far fa-question-circle"></i></button>
                  <div class="labelHelp__detail js-labelHelp__detail">
                    <p class="labelHelp__text">黒枠のラベルは、コンテンツホルダー自身が付与したものです。グレー枠のラベルは本文解析で自動付与されたものです。</p>
                  </div>
                </div>
              </div>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e6%9a%ae%e3%82%89%e3%81%97?unit=39166665832988672&all=true">
                        <p class="labelList__name">#暮らし</p>
                      </a>
                    </li>
                  
                
                
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e6%9a%ae%e3%82%89%e3%81%97%e3%83%bb%e8%a9%b1%e9%a1%8c?unit=39166665832988672&all=true">
                          <p class="labelList__name">#暮らし・話題</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e5%85%a8%e5%9b%bd?unit=39166665832988672&all=true">
                          <p class="labelList__name">#全国</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e5%8f%96%e3%82%8a%e5%af%84%e3%81%9b?unit=39166665832988672&all=true">
                          <p class="labelList__name">#取り寄せ</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e9%a7%85?unit=39166665832988672&all=true">
                          <p class="labelList__name">#駅</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e9%81%93?unit=39166665832988672&all=true">
                          <p class="labelList__name">#道</p>
                        </a>
                      </li>
                    
                  
                
              </ul>
            </div>
          </div>
        </div>
      
      
    </div>
  </div>
</div>

      
    </div>
    <div class="page__contentsWrapper page__contentsWrapper--ur" id="js-ur">
      <div class="page__1columnWrapper">
        <ul class="urList">
          <li class="urList__item">
            
              <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- geniee_共同通信_A_300*250 -->
		<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4307535858110282"
				 data-ad-slot="3903482266"></ins>
		<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
            
          </li>
          <li class="urList__item">
            
              <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- PC_rectangle_B_共通 -->
		<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4307535858110282"
				 data-ad-slot="9005636606"></ins>
		<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
            
          </li>
          <li class="urList__item">
            
              <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- geniee_共同通信_C_300*250 -->
		<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4307535858110282"
				 data-ad-slot="5294840586"></ins>
		<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
            
          </li>
        </ul>
      </div>
    </div>
    <div class="page__contentsWrapper">
      <div class="page__1columnWrapper">
        <section class="sub" id="rc">
          
            <div id="_popIn_recommend"></div>
          
        </section>
      </div>
    </div>
    <div class="page__footer">
      <div class="page__1columnWrapper">
        <footer class="footer">
  <div class="footer__info">
    <div class="footer__linkList">
      <ul class="footerLinkList">
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシー</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">利用規約</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://cms.nordot.jp/inquiry/kiji?url=https%3a%2f%2fthis.kiji.is%2f644071082441294945" target="_blank">この記事へのフィードバック</a></li>
      </ul>
    </div>
    <div class="footer__poweredBy">
      <p class="footer__text">powered by</p>
      <a class="footer__topLink" href="https://www.nordot.jp" target="_blank">
      <span class="footer__logo"><svg class="svg-nordotLogo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 290.46 63.63">
  <title>nordotLogo</title>
  <g>
    <path class="cls-1" d="M1.24,12.73H12.87A1.24,1.24,0,0,1,14.12,14v5.87a30.19,30.19,0,0,1,2.65-3A18.3,18.3,0,0,1,20,14.23a16.12,16.12,0,0,1,3.9-1.78,16.7,16.7,0,0,1,4.83-.65q8.09,0,12.49,4.92t4.42,13.56v31a1.25,1.25,0,0,1-1.25,1.24H32.73a1.24,1.24,0,0,1-1.24-1.24V34.81c0-3.34-.75-5.86-2.23-7.55a8,8,0,0,0-6.32-2.55,8.38,8.38,0,0,0-6.45,2.55q-2.37,2.53-2.37,7.55V61.27a1.25,1.25,0,0,1-1.25,1.24H1.24A1.25,1.25,0,0,1,0,61.27V14A1.24,1.24,0,0,1,1.24,12.73Z"/>
    <path class="cls-1" d="M79,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.67,25.67,0,0,1,54.2,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,26.06,26.06,0,0,1,5.67-8.22,26.85,26.85,0,0,1,8.55-5.57,27.85,27.85,0,0,1,10.77-2,28.15,28.15,0,0,1,10.68,2,26.24,26.24,0,0,1,8.5,5.48A25.62,25.62,0,0,1,104,27.45a25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,98.32,56a26.8,26.8,0,0,1-8.54,5.57A27.86,27.86,0,0,1,79,63.63Zm.19-12.17a13.09,13.09,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3A12.55,12.55,0,0,0,79,24,13.12,13.12,0,0,0,73.57,25a12.14,12.14,0,0,0-4,2.93A12.84,12.84,0,0,0,67,32.28a15.39,15.39,0,0,0-.89,5.25v.18A14.72,14.72,0,0,0,67,43a13.39,13.39,0,0,0,6.83,7.38A12.3,12.3,0,0,0,79.19,51.46Z"/>
    <path class="cls-1" d="M114,12.73H125.6A1.23,1.23,0,0,1,126.84,14v8.79a20.79,20.79,0,0,1,5.86-8.18q3.5-2.88,9.3-2.8a.74.74,0,0,1,.73.74v13.3a.76.76,0,0,1-.75.75h0q-7,0-11.1,4.27t-4,13.28V61.27a1.24,1.24,0,0,1-1.24,1.24H114a1.24,1.24,0,0,1-1.24-1.24V14A1.23,1.23,0,0,1,114,12.73Z"/>
    <path class="cls-1" d="M170.46,63.44A22.18,22.18,0,0,1,162,61.77a20.89,20.89,0,0,1-7.25-5,24.69,24.69,0,0,1-5.06-8.08,29.6,29.6,0,0,1-1.91-11v-.18a29.6,29.6,0,0,1,1.91-11,25.27,25.27,0,0,1,5-8.08,20.47,20.47,0,0,1,7.2-5,22.3,22.3,0,0,1,8.55-1.67A17.68,17.68,0,0,1,179.79,14a24.73,24.73,0,0,1,6.18,5.2v-18A1.25,1.25,0,0,1,187.21,0h11.64a1.25,1.25,0,0,1,1.24,1.24v60a1.25,1.25,0,0,1-1.24,1.24H187.21A1.25,1.25,0,0,1,186,61.27V55.36a22.2,22.2,0,0,1-6.27,5.8A17.24,17.24,0,0,1,170.46,63.44Zm3.62-12a11.36,11.36,0,0,0,4.69-1,11.22,11.22,0,0,0,3.81-2.78,14,14,0,0,0,2.6-4.37,15.64,15.64,0,0,0,1-5.62v-.18a15.6,15.6,0,0,0-1-5.62,13.89,13.89,0,0,0-2.6-4.37,11.12,11.12,0,0,0-3.81-2.79,11.82,11.82,0,0,0-9.38,0,11.56,11.56,0,0,0-3.85,2.79,13.47,13.47,0,0,0-2.65,4.32,15.53,15.53,0,0,0-1,5.67v.18a15.64,15.64,0,0,0,1,5.62,13.39,13.39,0,0,0,2.65,4.37,11.67,11.67,0,0,0,3.85,2.78A11.36,11.36,0,0,0,174.08,51.46Z"/>
    <path class="cls-1" d="M232.68,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.51,25.51,0,0,1,207.88,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,25.73,25.73,0,0,1,5.67-8.22,26.8,26.8,0,0,1,8.54-5.57,29.58,29.58,0,0,1,21.46-.05,26.24,26.24,0,0,1,8.5,5.48,25.62,25.62,0,0,1,5.62,8.18,25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,252,56a26.8,26.8,0,0,1-8.54,5.57A27.9,27.9,0,0,1,232.68,63.63Zm.19-12.17a13.12,13.12,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3,12.55,12.55,0,0,0-5.3-1.12A13.12,13.12,0,0,0,227.25,25a12,12,0,0,0-4,2.93,12.86,12.86,0,0,0-2.56,4.32,15.64,15.64,0,0,0-.88,5.25v.18A14.72,14.72,0,0,0,220.7,43a13.3,13.3,0,0,0,6.83,7.38A12.3,12.3,0,0,0,232.87,51.46Z"/>
    <path class="cls-1" d="M264.64,12.73V1.24A1.25,1.25,0,0,1,265.89,0h11.63a1.25,1.25,0,0,1,1.24,1.24V12.73h10.46A1.23,1.23,0,0,1,290.46,14v9.59a1.24,1.24,0,0,1-1.24,1.24H278.76V46.15q0,4.85,4.55,4.84a13.85,13.85,0,0,0,5.27-1,1.24,1.24,0,0,1,1.7,1.15v8.62a1.21,1.21,0,0,1-.64,1.08,21.78,21.78,0,0,1-4.28,1.74,22.51,22.51,0,0,1-6.23.79,23,23,0,0,1-5.9-.7,10.45,10.45,0,0,1-4.55-2.46,11.82,11.82,0,0,1-3-4.6,20.71,20.71,0,0,1-1.07-7.2V12.73Z"/>
  </g>
</svg>
</span>
      </a>
    </div>
  </div>
</footer>

      </div>
    </div>
    
      <script type="text/javascript">
        blockGumgum = false;
      </script>
    
  
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>



<script src="/images/newsnor/kiji/js/pc/curatedBy.js?1591860054"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?1591860054"></script>

<script src="/images/newsnor/kiji/js/pc/plugin.js?1591860054"></script>
<script src="https://log.nordot.jp/js/beacon-1.0.0.js?2018053101"></script>

<script type="text/javascript">

  nor.beaconURL = "https://log.nordot.jp/log";
  nor.beaconEventURL = "https://log.nordot.jp/event";

jQuery(function($) {
  nor.beacon({
    opttype: 'pc',
    pagetype: 'detail',
    conttype: 'post',
    uiid: 'kijipc',
    postid: "644071082441294945",
    conturl: "aHR0cDovL3RoaXMua2lqaS5pcy82NDQwNzEwODI0NDEyOTQ5NDU=",
    ttl: "全国の「道の駅」商品ネット販売",
    img: 0,
    cvrimg: 0,
    pubdate: "1591945686",
    chunitid: "39166665832988672",
    testid: "didna-randqt-2",
    delete_cookie: $.isUnaccepted()


  });
});
</script>


<script>
jQuery(function($) {
  nor.isSetPopInClicked = false;
  nor.countPopInClicks = 0;
  $('#_popIn_recommend').on('DOMNodeInserted',
    function(){
      if (!nor.isSetPopInClicked) {
        nor.isSetPopInClicked = true;
        $('._popIn_recommend_article').on('click', function(){
          let isAd = false;
          if ($(this).hasClass('_popIn_recommend_article_ad')) {
            isAd = true;
          }
          nor.countPopInClicks++;
          nor.eventBySendBeacon({
            eventid: 'popin_clicked',
            eventdata: {isad: isAd, cntclicks:nor.countPopInClicks}
          });
        })
      }
    }
  );
});
</script>


<script>
jQuery(function ($, CMS_URL) {
  $('.kj-cu-modal-open').on('click', function () {
    var kijiId = /(\d+)/.exec(location.pathname)[1];
    var title = $('meta[property="nordot:post_title"]').attr('content');
    var url = CMS_URL + 'kiji/curation?n=' + (new Date()).getTime() + '&kiji_id=' + kijiId + '&title=' + encodeURI(title);

    var w = window.screenX;
    window.open(url, 'curebutton', "location,alwaysRaised,width=600,height=1000,left=" + w + ",top=0");

    nor.event({ eventid: 'click_curation' });
  });
}(jQuery, "https://cms.nordot.jp/"));
</script>












  
    <script>(function(w,t,d,s){
    d=w.document;w.ggv2id=t;s=d.createElement('script');
    s.async=true;s.src='https://js.gumgum.com/services.js';
    d.getElementsByTagName('head')[0].appendChild(s);}
    (top,'43e040e2'));</script>
  





  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://this.kiji.is/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

$.callGa = function() {
  
  ga('create', 'UA-85365015-2', 'auto', 'ch');
  ga('ch.send', 'pageview');
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
</body>
</html>
