<!doctype html>

  <html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1364">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="日本不審者情報センター,不審者情報,防犯情報,東京都不審者情報,東京都防犯情報,東京都,東京都足立区,東京都足立区の不審者情報,東京都足立区の防犯情報,つきまとい,女子小学生,危機管理" />
  <meta name="news_keywords" content="日本不審者情報センター,不審者情報,防犯情報,東京都不審者情報,東京都防犯情報,東京都,東京都足立区,東京都足立区の不審者情報,東京都足立区の防犯情報,つきまとい,女子小学生,危機管理" />


<title>（東京）足立区鹿浜３丁目でつきまとい　１１月２２日夕方 ｜ 日本不審者情報センター</title>






  <meta name="robots" content="noarchive" />



  <meta name="pubdate" content="2020-11-23T08:39:55Z" />
  <meta property="article:published_time" content="2020-11-23T08:39:55Z"/>
  <meta property="article:modified_time" content="2020-11-23T08:39:55Z"/>
  
    <meta name="description" content="警視庁によると、２２日午後５時２０分ごろ、足立区鹿浜３丁目の路上で女子小学生へのつきまといが発生しま..." />
  
  <meta name="author" content="日本不審者情報センター">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/133089874031904245/profile_10.png"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/133089874031904245/profile_10.png">
  
  
    <link rel="canonical" href="https://this.kiji.is/703525690901234785" />
  
  <meta property="og:title" content="（東京）足立区鹿浜３丁目でつきまとい　１１月２２日夕方 ｜ 日本不審者情報センター" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://this.kiji.is/703525690901234785" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/133089874031904245/profile_10.png" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="200" />
  
  <meta property="og:locale" content="ja-JP">
  
    <meta property="og:description" content="警視庁によると、２２日午後５時２０分ごろ、足立区鹿浜３丁目の路上で女子小学生へのつきまといが発生しま..." />
  
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="日本不審者情報センター" />
  
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/c_limit,w_300,h_300,f_auto,q_auto:eco/ch/units/133089874031904245/profile_10.png" />
    <meta name="twitter:image:width" content="300">
    <meta name="twitter:image:height" content="300">
    <meta name="twitter:title" content="（東京）足立区鹿浜３丁目でつきまとい　１１月２２日夕方 ｜ 日本不審者情報センター" />
    
      <meta name="twitter:description" content="警視庁によると、２２日午後５時２０分ごろ、足立区鹿浜３丁目の路上で女子小学生へのつきまといが発生しま..." />
    
    
      <meta name="twitter:site" content="@fushinsha_joho">
    
    
      <meta property="twitter:creator" content="@fushinsha_joho"/>
    
  
  <meta property="nordot:post_title" content="（東京）足立区鹿浜３丁目でつきまとい　１１月２２日夕方">
  <meta property="nordot:contentsholder_unit_name" content="日本不審者情報センター">
  
  
    <script async='async' src='https://storage.googleapis.com/didna_hb/nordot/didna_config.js'></script>
    <script>
      var didna = window.didna || {};
      (didna.cmd = didna.cmd || []),
          didna.cmd.push(function () {
              var mapping_adhesion = googletag.sizeMapping()
                  .addSize([756,0],[[728,90]])
                  .addSize([320,0],[[320,50]])
                  .addSize([300,0],[[300,50]])
                  .build();
              var mapping_rightunit = googletag.sizeMapping()
                  .addSize([1348,0],[[300, 250],[160, 600],[336, 280],[300, 600]])
                  .addSize([1312,0],[[300, 250],[160, 600],[300, 600]])
                  .addSize([1172,0],[[160, 600]])
                  .build();
              var mapping_bottomunit = googletag.sizeMapping()
                  .addSize([970,0],[[970, 250]])
                  .addSize([728,0],[[728, 90]])
                  .build();
              googletag.pubads()
                  .setTargeting("chunitid", ["133089874031904245"])
                  .setTargeting("cuunitid", ["0"])
                  .setTargeting("iab", [undefined])
                  .setCentering(!0),
              
                  googletag.pubads().setTargeting('expid', '10'),
              
              didna.createAdUnits([
                  { adUnitPath: "/126379976/300x250_A", id: "300x250_A", size: [[300, 250]] },
                  { adUnitPath: "/126379976/300x250_B", id: "300x250_B", size: [[300, 250]] },
                  { adUnitPath: "/126379976/300x250_C", id: "300x250_C", size: [[300, 250]] },
                  { adUnitPath: "/126379976/320x100_A", id: "320x100_A", size: [[320, 100]] },
                  { adUnitPath: "/126379976/300x250_D", id: "300x250_D", size: [[300, 250]] },
                  { adUnitPath: "/126379976/300x250_E", id: "300x250_E", size: [[300, 250]] },
                  { adUnitPath: "/126379976/right_content_1", id: "right_content_1", size: [[300, 250]], sizeMap: mapping_rightunit },
                  { adUnitPath: "/126379976/bottom_unit_1", id: "bottom_unit_1", size: [[970, 250]], sizeMap: mapping_bottomunit },
                  { adUnitPath: "/126379976/bottom_adhesion_1", id: "bottom_adhesion_1", size: [[728, 90]], sizeMap: mapping_adhesion },
              ]);
          });
    </script>

        
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?1605759745" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?1605759745" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?1605759745" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?1605759745" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?1605759745">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?1605759745" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?1605759745">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?1605759745" type="text/css" />



  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://this.kiji.is/703525690901234785"
      },
      "headline":"（東京）足立区鹿浜３丁目でつきまとい　１１月２２日夕方",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/f_auto,q_auto:eco/ch/units/133089874031904245/header_1.png",
        "height": 60,
        "width": 300
      },
      "datePublished":"2020-11-23T08:39:55Z",
      "dateModified":"2020-11-23T08:39:55Z",
      "author": {
        "@type":"Organization",
        "name":"日本不審者情報センター"
      },
      "publisher": {
        "@type":"Organization",
        "name":"日本不審者情報センター",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/f_auto,q_auto:eco/ch/units/133089874031904245/header_1.png",
          "width": 300,
          "height": 60
        }
      }
      
        ,"description":"警視庁によると、２２日午後５時２０分ごろ、足立区鹿浜３丁目の路上で女子小学生へのつきまといが発生しま..."
      
    }
  </script>

</head>
<body class="page">
<style>
.page__header, .chPromotion__title, .ranking__title, .subscription__title, .magazineList__link, .propertyTitle {
  border-color: #000000;
}
.page__header--fillBg, .rankingList__item::before, .ma__h1::before {
  background-color: #000000;
}

</style>
<div class="page__wrapper">
  <div class="page__header js-header">
    <header class="header header--post header--centerLogo">
      
        
          <a class="header__link" href="/-/units/133089874031904245">
            <img class="header__img" src="https://nordot-res.cloudinary.com/f_auto,q_auto:eco/ch/units/133089874031904245/header_1.png" alt="日本不審者情報センター" height="30">
          </a>
        
      
      
        <div class="header__brandModule">
          <div class="brandModuleSns">
  <p class="brandModuleSns__text">Follow us on</p>
  
    <a class="brandModuleSns__link" href="https://fushinsha-joho.co.jp" target="_blank" onclick="nor.event({eventid: 'clicked_open_ch_web'});">
      
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="globe" class="svg-inline--fa fa-globe fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path d="M336.5 160C322 70.7 287.8 8 248 8s-74 62.7-88.5 152h177zM152 256c0 22.2 1.2 43.5 3.3 64h185.3c2.1-20.5 3.3-41.8 3.3-64s-1.2-43.5-3.3-64H155.3c-2.1 20.5-3.3 41.8-3.3 64zm324.7-96c-28.6-67.9-86.5-120.4-158-141.6 24.4 33.8 41.2 84.7 50 141.6h108zM177.2 18.4C105.8 39.6 47.8 92.1 19.3 160h108c8.7-56.9 25.5-107.8 49.9-141.6zM487.4 192H372.7c2.1 21 3.3 42.5 3.3 64s-1.2 43-3.3 64h114.6c5.5-20.5 8.6-41.8 8.6-64s-3.1-43.5-8.5-64zM120 256c0-21.5 1.2-43 3.3-64H8.6C3.2 212.5 0 233.8 0 256s3.2 43.5 8.6 64h114.6c-2-21-3.2-42.5-3.2-64zm39.5 96c14.5 89.3 48.7 152 88.5 152s74-62.7 88.5-152h-177zm159.3 141.6c71.4-21.2 129.4-73.7 158-141.6h-108c-8.8 56.9-25.6 107.8-50 141.6zM19.3 352c28.6 67.9 86.5 120.4 158 141.6-24.4-33.8-41.2-84.7-50-141.6h-108z"></path></svg>
    </a>
  
  
  
    <a class="brandModuleSns__link" href="https://twitter.com/fushinsha_joho" target="_blank" onclick="nor.event({eventid: 'clicked_open_ch_twitter'});">
      
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
    </a>
  
  
  
  
</div>

        </div>
      
    </header>
  </div>
  
  
    <div class="page__contentsWrapper page__contentsWrapper--detail">
      <div class="main" role="main">
  <div class="main__property">
    
  </div>
  <div class="main__titleWrapper">
    <h1 class="main__title">（東京）足立区鹿浜３丁目でつきまとい　１１月２２日夕方</h1>
    
    <div class="main__dateWrapper">
      
        <time class="main__date">2020/11/23 17:39 (JST)</time>
      
      
        <p class="main__publisher">&copy;日本不審者情報センター合同会社</p>
      
    </div>
    
  </div>
  <div class="main__sidebar">
    <div class="sidebar">
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <a class="propertyTitle" href="/-/units/133089874031904245/topics">トピック</a>
            </div>
            <p class="detailProperty__title"><a class="detailProperty__titleLink" href="/-/topics/137591027209913853">東京都不審者情報</a></p>
            <div class="detailProperty__list">
              <ul class="detailTopicList">
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/703463921664296033" data-post-id="703463921664296033">
                      <p class="detailTopicList__title">（東京）豊島区要町３丁目で盗撮　１１月２２日深夜</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/703461802935272545" data-post-id="703461802935272545">
                      <p class="detailTopicList__title">（東京）八王子市別所２丁目でつきまとい　１１月２２日夕方</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/703453202428822625" data-post-id="703453202428822625">
                      <p class="detailTopicList__title">（東京）多摩市山王下１丁目でつきまとい　１１月２３日早朝</p>
                    </a>
                  </li>
                
                <li class="detailTopicList__item detailTopicList__item--more">
                  <a class="detailTopicList__link" href="/-/topics/137591027209913853">
                    <p class="detailTopicList__moreText">
                      このトピックを見る
                      <span class="detailTopicList__moreIcon">
                        
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-right" class="svg-inline--fa fa-angle-right fa-w-8" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg>
                      </span>
                    </p>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <div class="detailProperty__headerInner">
                <p class="propertyTitle">ラベル</p>
              </div>
              <div class="detailProperty__headerInner detailProperty__headerInner--helpButton">
                <div class="labelHelp js-labelHelp">
                  <button class="labelHelp__button js-labelHelp__button" type="button">
                    <span class="labelHelp__buttonSvgWrapper">
                      
<svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="question-circle" class="svg-inline--fa fa-question-circle fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M256 8C119.043 8 8 119.083 8 256c0 136.997 111.043 248 248 248s248-111.003 248-248C504 119.083 392.957 8 256 8zm0 448c-110.532 0-200-89.431-200-200 0-110.495 89.472-200 200-200 110.491 0 200 89.471 200 200 0 110.53-89.431 200-200 200zm107.244-255.2c0 67.052-72.421 68.084-72.421 92.863V300c0 6.627-5.373 12-12 12h-45.647c-6.627 0-12-5.373-12-12v-8.659c0-35.745 27.1-50.034 47.579-61.516 17.561-9.845 28.324-16.541 28.324-29.579 0-17.246-21.999-28.693-39.784-28.693-23.189 0-33.894 10.977-48.942 29.969-4.057 5.12-11.46 6.071-16.666 2.124l-27.824-21.098c-5.107-3.872-6.251-11.066-2.644-16.363C184.846 131.491 214.94 112 261.794 112c49.071 0 101.45 38.304 101.45 88.8zM298 368c0 23.159-18.841 42-42 42s-42-18.841-42-42 18.841-42 42-42 42 18.841 42 42z"></path></svg>
                    </span>
                  </button>
                  <div class="labelHelp__detail js-labelHelp__detail">
                    <p class="labelHelp__text">黒枠のラベルは、コンテンツホルダー自身が付与したものです。グレー枠のラベルは本文解析で自動付与されたものです。</p>
                  </div>
                </div>
              </div>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e4%b8%8d%e5%af%a9%e8%80%85%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true">
                        <p class="labelList__name">#不審者情報</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e9%98%b2%e7%8a%af%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true">
                        <p class="labelList__name">#防犯情報</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e6%9d%b1%e4%ba%ac%e9%83%bd%e4%b8%8d%e5%af%a9%e8%80%85%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true">
                        <p class="labelList__name">#東京都不審者情報</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e6%9d%b1%e4%ba%ac%e9%83%bd%e9%98%b2%e7%8a%af%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true">
                        <p class="labelList__name">#東京都防犯情報</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e6%9d%b1%e4%ba%ac%e9%83%bd?unit=133089874031904245&all=true">
                        <p class="labelList__name">#東京都</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e6%9d%b1%e4%ba%ac%e9%83%bd%e8%b6%b3%e7%ab%8b%e5%8c%ba?unit=133089874031904245&all=true">
                        <p class="labelList__name">#東京都足立区</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e6%9d%b1%e4%ba%ac%e9%83%bd%e8%b6%b3%e7%ab%8b%e5%8c%ba%e3%81%ae%e4%b8%8d%e5%af%a9%e8%80%85%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true">
                        <p class="labelList__name">#東京都足立区の不審者情報</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e6%9d%b1%e4%ba%ac%e9%83%bd%e8%b6%b3%e7%ab%8b%e5%8c%ba%e3%81%ae%e9%98%b2%e7%8a%af%e6%83%85%e5%a0%b1?unit=133089874031904245&all=true">
                        <p class="labelList__name">#東京都足立区の防犯情報</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e3%81%a4%e3%81%8d%e3%81%be%e3%81%a8%e3%81%84?unit=133089874031904245&all=true">
                        <p class="labelList__name">#つきまとい</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e5%a5%b3%e5%ad%90%e5%b0%8f%e5%ad%a6%e7%94%9f?unit=133089874031904245&all=true">
                        <p class="labelList__name">#女子小学生</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/labels/%e5%8d%b1%e6%a9%9f%e7%ae%a1%e7%90%86?unit=133089874031904245&all=true">
                        <p class="labelList__name">#危機管理</p>
                      </a>
                    </li>
                  
                
                
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e7%a4%be%e4%bc%9a?unit=133089874031904245&all=true">
                          <p class="labelList__name">#社会</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e8%b6%b3%e7%ab%8b%e5%8c%ba?unit=133089874031904245&all=true">
                          <p class="labelList__name">#足立区</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e9%b9%bf%e6%b5%9c3%e4%b8%81%e7%9b%ae?unit=133089874031904245&all=true">
                          <p class="labelList__name">#鹿浜3丁目</p>
                        </a>
                      </li>
                    
                  
                    
                      <li class="labelList__item">
                        <a class="labelList__link" href="/-/labels/%e6%9d%b1%e4%ba%ac?unit=133089874031904245&all=true">
                          <p class="labelList__name">#東京</p>
                        </a>
                      </li>
                    
                  
                
              </ul>
            </div>
          </div>
        </div>
      
      
    </div>
  </div>
  <div class="main__detail">
    <div class="main__action" id="js-followActionButtons">
      <ul class="shareButtonList">
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthis.kiji.is%2F703525690901234785" target="_blank" onclick="nor.event({eventid: 'clicked_share_facebook'});">
      <span class="shareButtonList__svg">
        
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
      </span>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--twitter" href="https://twitter.com/intent/tweet?text=%EF%BC%88%E6%9D%B1%E4%BA%AC%EF%BC%89%E8%B6%B3%E7%AB%8B%E5%8C%BA%E9%B9%BF%E6%B5%9C%EF%BC%93%E4%B8%81%E7%9B%AE%E3%81%A7%E3%81%A4%E3%81%8D%E3%81%BE%E3%81%A8%E3%81%84%E3%80%80%EF%BC%91%EF%BC%91%E6%9C%88%EF%BC%92%EF%BC%92%E6%97%A5%E5%A4%95%E6%96%B9&#43;%7C&#43;2020%2F11%2F23&#43;-&#43;%E6%97%A5%E6%9C%AC%E4%B8%8D%E5%AF%A9%E8%80%85%E6%83%85%E5%A0%B1%E3%82%BB%E3%83%B3%E3%82%BF%E3%83%BC&url=https%3A%2F%2Fthis.kiji.is%2F703525690901234785" target="_blank" onclick="nor.event({eventid: 'clicked_share_twitter'});">
      <span class="shareButtonList__svg">
        
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
      </span>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--hatebu" href="http://b.hatena.ne.jp/entry/s/this.kiji.is/703525690901234785" target="_blank" onclick="nor.event({eventid: 'clicked_share_hatebu'});">
      <span class="shareButtonList__svg">
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 36 36" xml:space="preserve"><g transform="translate(-40.000000, -856.000000)"><path d="M68.4,858.8h7.1v20.3h-7.1V858.8z M61.8,875.1c-1.2-1.3-2.9-2.1-5-2.3c1.9-0.5,3.3-1.3,4.2-2.3c0.9-1,1.3-2.4,1.3-4.1c0-1.4-0.3-2.6-0.9-3.6c-0.6-1-1.4-1.9-2.5-2.5c-1-0.5-2.1-0.9-3.5-1.1c-1.4-0.2-3.7-0.3-7.1-0.3H40v30.1h8.5c3.4,0,5.9-0.1,7.4-0.3c1.5-0.2,2.8-0.6,3.8-1.2c1.3-0.7,2.2-1.6,2.9-2.8c0.7-1.2,1-2.6,1-4.3C63.6,878.2,63,876.4,61.8,875.1z M47.6,865.6h1.8c2,0,3.4,0.2,4.1,0.7c0.7,0.5,1.1,1.3,1.1,2.4c0,1.1-0.4,1.9-1.1,2.3c-0.8,0.4-2.1,0.7-4.2,0.7h-1.6V865.6L47.6,865.6z M54.6,882.9c-0.8,0.5-2.2,0.7-4.1,0.7h-2.9V877h3c2,0,3.4,0.2,4.1,0.8c0.7,0.5,1.1,1.4,1.1,2.7C55.8,881.6,55.4,882.4,54.6,882.9z M71.9,881.1c-2.2,0-4.1,1.8-4.1,4.1c0,2.2,1.8,4.1,4.1,4.1c2.2,0,4.1-1.8,4.1-4.1C76,882.9,74.2,881.1,71.9,881.1z"/></g></svg>
      </span>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--mail" href="mailto:?body=%ef%bc%88%e6%9d%b1%e4%ba%ac%ef%bc%89%e8%b6%b3%e7%ab%8b%e5%8c%ba%e9%b9%bf%e6%b5%9c%ef%bc%93%e4%b8%81%e7%9b%ae%e3%81%a7%e3%81%a4%e3%81%8d%e3%81%be%e3%81%a8%e3%81%84%e3%80%80%ef%bc%91%ef%bc%91%e6%9c%88%ef%bc%92%ef%bc%92%e6%97%a5%e5%a4%95%e6%96%b9 - https%3a%2f%2fthis.kiji.is%2f703525690901234785" onclick="nor.event({eventid: 'clicked_share_mail'});">
      <span class="shareButtonList__svg">
        
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg>
      </span>
    </a>
  </li>
  <li class="shareButtonList__item shareButtonList__item--curate">
    <a class="shareButtonList__link shareButtonList__link--curate kj-cu-modal-open" href="javascript:void(0)" data-curate-button="この記事をキュレート" onclick="nor.event({eventid: 'clicked_share_nordot'});">
      <span class="shareButtonList__svg shareButtonList__svg--curate">
        
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="paper-plane" class="svg-inline--fa fa-paper-plane fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M476 3.2L12.5 270.6c-18.1 10.4-15.8 35.6 2.2 43.2L121 358.4l287.3-253.2c5.5-4.9 13.3 2.6 8.6 8.3L176 407v80.5c0 23.6 28.5 32.9 42.5 15.8L282 426l124.6 52.2c14.2 6 30.4-2.9 33-18.2l72-432C515 7.8 493.3-6.8 476 3.2z"></path></svg>
      </span>
    </a>
  </li>
  
</ul>

    </div>
    <div class="main__detailMain">
      <div class="main__article js-nordot_beacon-main_article" id="js-detailBody">
        <div class="main__articleBody">
          <article class="ma">
            <p class="ma__p">警視庁によると、２２日午後５時２０分ごろ、足立区鹿浜３丁目の路上で女子小学生へのつきまといが発生しました。（実行者の特徴：年配男性、紺色上衣、黒色ズボン）</p>
<p class="ma__p">■実行者の言動や状況<br />
・帰宅途中の女児に声をかけ、つきまとった。<br />
・「お母さんはいる？」<br />
・「見守ってあげるよ」<br />
・「名前を教えて」</p>
<p class="ma__p">■現場付近の施設<br />
・鹿浜西小学校、北鹿浜小学校、鹿浜五色桜小学校、首都高速川口線、荒川</p>

          </article>
        </div>
      </div>
      
    </div>
  </div>
  <div class="main__rightbar" id="js-rightbar">
    <div class="rightbar">
      
      
    </div>
  </div>
</div>

    </div>
    <div class="page__contentsWrapper page__contentsWrapper--ur" id="js-ur">
      <div class="page__1columnWrapper">
        
          <div id='bottom_unit_1'></div>
        
      </div>
    </div>
    <div class="page__contentsWrapper">
      <div class="page__1columnWrapper">
        <section class="sub" id="rc">
          
            <div id="_popIn_recommend"></div>
          
        </section>
      </div>
    </div>
    <div class="page__footer">
      <div class="page__1columnWrapper">
        <footer class="footer">
  <div class="footer__info">
    <div class="footer__linkList">
      <ul class="footerLinkList">
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシー</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">利用規約</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://cms.nordot.jp/inquiry/kiji?url=https%3a%2f%2fthis.kiji.is%2f703525690901234785" target="_blank">この記事へのフィードバック</a></li>
      </ul>
    </div>
    <div class="footer__poweredBy">
      <p class="footer__text">powered by</p>
      <a class="footer__topLink" href="https://nordot.app" target="_blank">
      <span class="footer__logo"><svg class="svg-nordotLogo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 290.46 63.63">
  <title>nordotLogo</title>
  <g>
    <path class="cls-1" d="M1.24,12.73H12.87A1.24,1.24,0,0,1,14.12,14v5.87a30.19,30.19,0,0,1,2.65-3A18.3,18.3,0,0,1,20,14.23a16.12,16.12,0,0,1,3.9-1.78,16.7,16.7,0,0,1,4.83-.65q8.09,0,12.49,4.92t4.42,13.56v31a1.25,1.25,0,0,1-1.25,1.24H32.73a1.24,1.24,0,0,1-1.24-1.24V34.81c0-3.34-.75-5.86-2.23-7.55a8,8,0,0,0-6.32-2.55,8.38,8.38,0,0,0-6.45,2.55q-2.37,2.53-2.37,7.55V61.27a1.25,1.25,0,0,1-1.25,1.24H1.24A1.25,1.25,0,0,1,0,61.27V14A1.24,1.24,0,0,1,1.24,12.73Z"/>
    <path class="cls-1" d="M79,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.67,25.67,0,0,1,54.2,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,26.06,26.06,0,0,1,5.67-8.22,26.85,26.85,0,0,1,8.55-5.57,27.85,27.85,0,0,1,10.77-2,28.15,28.15,0,0,1,10.68,2,26.24,26.24,0,0,1,8.5,5.48A25.62,25.62,0,0,1,104,27.45a25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,98.32,56a26.8,26.8,0,0,1-8.54,5.57A27.86,27.86,0,0,1,79,63.63Zm.19-12.17a13.09,13.09,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3A12.55,12.55,0,0,0,79,24,13.12,13.12,0,0,0,73.57,25a12.14,12.14,0,0,0-4,2.93A12.84,12.84,0,0,0,67,32.28a15.39,15.39,0,0,0-.89,5.25v.18A14.72,14.72,0,0,0,67,43a13.39,13.39,0,0,0,6.83,7.38A12.3,12.3,0,0,0,79.19,51.46Z"/>
    <path class="cls-1" d="M114,12.73H125.6A1.23,1.23,0,0,1,126.84,14v8.79a20.79,20.79,0,0,1,5.86-8.18q3.5-2.88,9.3-2.8a.74.74,0,0,1,.73.74v13.3a.76.76,0,0,1-.75.75h0q-7,0-11.1,4.27t-4,13.28V61.27a1.24,1.24,0,0,1-1.24,1.24H114a1.24,1.24,0,0,1-1.24-1.24V14A1.23,1.23,0,0,1,114,12.73Z"/>
    <path class="cls-1" d="M170.46,63.44A22.18,22.18,0,0,1,162,61.77a20.89,20.89,0,0,1-7.25-5,24.69,24.69,0,0,1-5.06-8.08,29.6,29.6,0,0,1-1.91-11v-.18a29.6,29.6,0,0,1,1.91-11,25.27,25.27,0,0,1,5-8.08,20.47,20.47,0,0,1,7.2-5,22.3,22.3,0,0,1,8.55-1.67A17.68,17.68,0,0,1,179.79,14a24.73,24.73,0,0,1,6.18,5.2v-18A1.25,1.25,0,0,1,187.21,0h11.64a1.25,1.25,0,0,1,1.24,1.24v60a1.25,1.25,0,0,1-1.24,1.24H187.21A1.25,1.25,0,0,1,186,61.27V55.36a22.2,22.2,0,0,1-6.27,5.8A17.24,17.24,0,0,1,170.46,63.44Zm3.62-12a11.36,11.36,0,0,0,4.69-1,11.22,11.22,0,0,0,3.81-2.78,14,14,0,0,0,2.6-4.37,15.64,15.64,0,0,0,1-5.62v-.18a15.6,15.6,0,0,0-1-5.62,13.89,13.89,0,0,0-2.6-4.37,11.12,11.12,0,0,0-3.81-2.79,11.82,11.82,0,0,0-9.38,0,11.56,11.56,0,0,0-3.85,2.79,13.47,13.47,0,0,0-2.65,4.32,15.53,15.53,0,0,0-1,5.67v.18a15.64,15.64,0,0,0,1,5.62,13.39,13.39,0,0,0,2.65,4.37,11.67,11.67,0,0,0,3.85,2.78A11.36,11.36,0,0,0,174.08,51.46Z"/>
    <path class="cls-1" d="M232.68,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.51,25.51,0,0,1,207.88,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,25.73,25.73,0,0,1,5.67-8.22,26.8,26.8,0,0,1,8.54-5.57,29.58,29.58,0,0,1,21.46-.05,26.24,26.24,0,0,1,8.5,5.48,25.62,25.62,0,0,1,5.62,8.18,25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,252,56a26.8,26.8,0,0,1-8.54,5.57A27.9,27.9,0,0,1,232.68,63.63Zm.19-12.17a13.12,13.12,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3,12.55,12.55,0,0,0-5.3-1.12A13.12,13.12,0,0,0,227.25,25a12,12,0,0,0-4,2.93,12.86,12.86,0,0,0-2.56,4.32,15.64,15.64,0,0,0-.88,5.25v.18A14.72,14.72,0,0,0,220.7,43a13.3,13.3,0,0,0,6.83,7.38A12.3,12.3,0,0,0,232.87,51.46Z"/>
    <path class="cls-1" d="M264.64,12.73V1.24A1.25,1.25,0,0,1,265.89,0h11.63a1.25,1.25,0,0,1,1.24,1.24V12.73h10.46A1.23,1.23,0,0,1,290.46,14v9.59a1.24,1.24,0,0,1-1.24,1.24H278.76V46.15q0,4.85,4.55,4.84a13.85,13.85,0,0,0,5.27-1,1.24,1.24,0,0,1,1.7,1.15v8.62a1.21,1.21,0,0,1-.64,1.08,21.78,21.78,0,0,1-4.28,1.74,22.51,22.51,0,0,1-6.23.79,23,23,0,0,1-5.9-.7,10.45,10.45,0,0,1-4.55-2.46,11.82,11.82,0,0,1-3-4.6,20.71,20.71,0,0,1-1.07-7.2V12.73Z"/>
  </g>
</svg>
</span>
      </a>
    </div>
  </div>
</footer>

      </div>
    </div>
    
  
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?1605759745"></script>
<script defer>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
$.callGa = function() {
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>


<script src="/images/newsnor/kiji/js/pc/curatedBy.js?1605759745"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?1605759745"></script>
<script src="/images/newsnor/kiji/js/pc/plugin.js?1605759745"></script>
<script src="https://log.nordot.jp/js/beacon-1.1.0.js?2020083101"></script>

<script type="text/javascript">

  nor.pageviewURL = "https://log.nordot.jp/pageview";


  nor.eventURL = "https://log.nordot.jp/event";


nor.setPageData({
  pagetype: 'detail',
  conttype: 'post',
  uiid: 'kijipc',
  postid: "703525690901234785",
  conturl: "aHR0cDovL3RoaXMua2lqaS5pcy83MDM1MjU2OTA5MDEyMzQ3ODU=",
  contdata: {
    title: "（東京）足立区鹿浜３丁目でつきまとい　１１月２２日夕方",
    numimg:  0 ,
    cvrimg: 0,
    bodylen:  181 ,
    pubdate: "1606120795",
    chname: "日本不審者情報センター",
    
    chlang: "ja-JP",
    labels: ["不審者情報","防犯情報","東京都不審者情報","東京都防犯情報","東京都","東京都足立区","東京都足立区の不審者情報","東京都足立区の防犯情報","つきまとい","女子小学生","危機管理"],
    gcats: [],
    gcatscores: [],
    icats: []
  },
  chunitid: "133089874031904245",
  testids: "pc-ad-after-body_didna-1ad",
  delete_cookie: $.isUnaccepted()
  
  
});

jQuery(function($) {
  nor.pageview();
  $.fn.startWatchReaded(nor.event);
  $.fn.startWatchDuration(nor.event);
});
</script>


<script>
jQuery(function($) {
  nor.isSetPopInClicked = false;
  nor.countPopInClicks = 0;
  $('#_popIn_recommend').on('DOMNodeInserted',
    function(){
      if (!nor.isSetPopInClicked) {
        nor.isSetPopInClicked = true;
        $('._popIn_recommend_article').on('click', function(){
          let isAd = false;
          if ($(this).hasClass('_popIn_recommend_article_ad')) {
            isAd = true;
          }
          nor.countPopInClicks++;
          nor.event({
            eventid: 'popin_clicked',
            eventdata: {isad: isAd, cntclicks:nor.countPopInClicks}
          });
        })
      }
    }
  );
});
</script>


<script>
jQuery(function ($, CMS_URL) {
  $('.kj-cu-modal-open').on('click', function () {
    var kijiId = /(\d+)/.exec(location.pathname)[1];
    var title = $('meta[property="nordot:post_title"]').attr('content');
    var url = CMS_URL + 'kiji/curation?n=' + (new Date()).getTime() + '&kiji_id=' + kijiId + '&title=' + encodeURI(title);

    var w = window.screenX;
    window.open(url, 'curebutton', "location,alwaysRaised,width=600,height=1000,left=" + w + ",top=0");

    nor.event({ eventid: 'click_curation' });
  });
}(jQuery, "https://cms.nordot.jp/"));
</script>













<script src="/images/newsnor/kiji/js/pc/ads.js?1605759745"></script>
<script>
if (typeof adBlocked === 'undefined'){
  var oReq = new XMLHttpRequest();
  oReq.open("GET", "/-/request?post_id=703525690901234785&ch_lang=ja-JP&ui_id=kijipc");
  oReq.send();
}
</script>


  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://this.kiji.is/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  


</body>
</html>
