<!doctype html>

  <html lang="ja">
  <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<meta charset="utf-8">
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name ="channel" content="News" />

<meta name="viewport" content="width=1364">


  <meta name="content-language" content="ja" />



  <meta name="keywords" content="共同通信,スポーツ,国際大会,速報" />
  <meta name="news_keywords" content="共同通信,スポーツ,国際大会,速報" />


<title>聖火リレー、長野市の到着イベントは無観客 ｜ 共同通信</title>






  <meta name="robots" content="noarchive" />



  <meta name="pubdate" content="2021-03-30T07:56:48Z" />
  <meta property="article:published_time" content="2021-03-30T07:56:48Z"/>
  <meta property="article:modified_time" content="2021-03-30T08:13:48Z"/>
  
    <meta name="description" content="長野県は30日、東京五輪の聖火リレーで、県内1日目の4月1日の最後に長野市で実施する到着イベントを無..." />
  
  <meta name="author" content="共同通信">
  
    <meta name="thumbnail" content="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png"/>
    <link rel="apple-touch-icon" href="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png">
  
  
    <link rel="canonical" href="https://this.kiji.is/749538161529077760" />
  
  <meta property="og:title" content="聖火リレー、長野市の到着イベントは無観客 ｜ 共同通信" />
  <meta property="og:type" content="article" />
  
    <meta property="og:url" content="https://this.kiji.is/749538161529077760" />
  
  
    <meta property="og:image" content="https://nordot-res.cloudinary.com/c_limit,w_200,h_200,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png" />
    <meta property="og:image:width" content="200" />
    <meta property="og:image:height" content="200" />
  
  <meta property="og:locale" content="ja-JP">
  
    <meta property="og:description" content="長野県は30日、東京五輪の聖火リレーで、県内1日目の4月1日の最後に長野市で実施する到着イベントを無..." />
  
  <meta property="fb:app_id" content="1529741127341178" />
  <meta property="og:site_name" content="共同通信" />
  
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:image" content="https://nordot-res.cloudinary.com/c_limit,w_300,h_300,f_auto,q_auto:eco/ch/units/39166665832988672/profile_7.png" />
    <meta name="twitter:image:width" content="300">
    <meta name="twitter:image:height" content="300">
    <meta name="twitter:title" content="聖火リレー、長野市の到着イベントは無観客 ｜ 共同通信" />
    
      <meta name="twitter:description" content="長野県は30日、東京五輪の聖火リレーで、県内1日目の4月1日の最後に長野市で実施する到着イベントを無..." />
    
    
      <meta name="twitter:site" content="@kyodo_official">
    
    
      <meta property="twitter:creator" content="@kyodo_official"/>
    
  
  <meta property="nordot:post_title" content="聖火リレー、長野市の到着イベントは無観客">
  <meta property="nordot:contentsholder_unit_name" content="共同通信">
  
  
    <script async='async' src='https://storage.googleapis.com/didna_hb/nordot/didna_config.js'></script>
    <script>
      var didna = window.didna || {};
      (didna.cmd = didna.cmd || []),
          didna.cmd.push(function () {
              var mapping_adhesion = googletag.sizeMapping()
                  .addSize([756,0],[[728,90]])
                  .addSize([320,0],[[320,50]])
                  .addSize([300,0],[[300,50]])
                  .build();
              var mapping_rightunit = googletag.sizeMapping()
                  .addSize([1348,0],[[300, 250],[160, 600],[336, 280],[300, 600]])
                  .addSize([1312,0],[[300, 250],[160, 600],[300, 600]])
                  .addSize([1172,0],[[160, 600]])
                  .build();
              var mapping_bottomunit = googletag.sizeMapping()
                  .addSize([970,0],[[970, 250]])
                  .addSize([728,0],[[728, 90]])
                  .build();
              googletag.pubads()
                  .setTargeting("chunitid", ["39166665832988672"])
                  .setTargeting("cuunitid", ["0"])
                  .setTargeting("iab", ["iab7"])
                  .setCentering(!0),
              
              didna.createAdUnits([
                  { adUnitPath: "/126379976/300x250_A", id: "300x250_A", size: [[300, 250]] },
                  { adUnitPath: "/126379976/300x250_B", id: "300x250_B", size: [[300, 250]] },
                  { adUnitPath: "/126379976/300x250_C", id: "300x250_C", size: [[300, 250]] },
                  { adUnitPath: "/126379976/320x100_A", id: "320x100_A", size: [[320, 100]] },
                  { adUnitPath: "/126379976/300x250_D", id: "300x250_D", size: [[300, 250]] },
                  { adUnitPath: "/126379976/300x250_E", id: "300x250_E", size: [[300, 250]] },
                  { adUnitPath: "/126379976/right_content_1", id: "right_content_1", size: [[300, 250]], sizeMap: mapping_rightunit },
                  { adUnitPath: "/126379976/bottom_unit_1", id: "bottom_unit_1", size: [[970, 250]], sizeMap: mapping_bottomunit },
                  { adUnitPath: "/126379976/bottom_adhesion_1", id: "bottom_adhesion_1", size: [[728, 90]], sizeMap: mapping_adhesion },
              ]);
          });
    </script>

    
      <script async='async' src='https://static.solutionshindsight.net/hindsightipads/hindsightipads.min.js'></script>
      <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <script>
          (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-4307535858110282",
                enable_page_level_ads: true
          });
      </script>
        
  



<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-32x32.png?1614833560" sizes="32x32">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-194x194.png?1614833560" sizes="194x194">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-96x96.png?1614833560" sizes="96x96">
<link rel="icon" type="image/png" href="/images/newsnor/kiji/img/common/favicons/favicon-16x16.png?1614833560" sizes="16x16">
<link rel="manifest" href="/images/newsnor/kiji/img/common/favicons/manifest.json?1614833560">
<link rel="mask-icon" href="/images/newsnor/kiji/img/common/favicons/safari-pinned-tab.svg?1614833560" color="#000000">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/images/newsnor/kiji/img/common/favicons/mstile-144x144.png?1614833560">
<meta name="theme-color" content="#ffffff">


  <link rel="stylesheet" href="/images/newsnor/kiji/css/pc/posts_detail.css?1614833560" type="text/css" />



  
	<script type="text/javascript">
		(function() {
				var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
				pa.src = window.location.protocol + "//api.popin.cc/searchbox/this_kiji.js";
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
		})();
	</script>



  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type":"NewsArticle",
      "mainEntityOfPage":{
        "@type":"WebPage",
        "@id":"https://this.kiji.is/749538161529077760"
      },
      "headline":"聖火リレー、長野市の到着イベントは無観客",
      "image": {
        "@type":"ImageObject",
        "url": "https://nordot-res.cloudinary.com/f_auto,q_auto:eco/ch/units/39166665832988672/header_13.png",
        "height": 60,
        "width": 300
      },
      "datePublished":"2021-03-30T07:56:48Z",
      "dateModified":"2021-03-30T08:13:48Z",
      "author": {
        "@type":"Organization",
        "name":"共同通信"
      },
      "publisher": {
        "@type":"Organization",
        "name":"共同通信",
        "logo": {
          "@type":"ImageObject",
          "url": "https://nordot-res.cloudinary.com/f_auto,q_auto:eco/ch/units/39166665832988672/header_13.png",
          "width": 300,
          "height": 60
        }
      }
      
        ,"description":"長野県は30日、東京五輪の聖火リレーで、県内1日目の4月1日の最後に長野市で実施する到着イベントを無..."
      
    }
  </script>

</head>
<body class="page">
<style>
.page__header, .chPromotion__title, .ranking__title, .subscription__title, .magazineList__link, .propertyTitle {
  border-color: #970005;
}
.page__header--fillBg, .rankingList__item::before, .ma__h1::before {
  background-color: #970005;
}

</style>
<div class="page__wrapper">
  <div class="page__header js-header">
    <header class="header header--post header--centerLogo">
      
        
          <a class="header__link" href="/-/units/39166665832988672">
            <img class="header__img" src="https://nordot-res.cloudinary.com/f_auto,q_auto:eco/ch/units/39166665832988672/header_13.png" alt="共同通信" height="30">
          </a>
        
      
      
        <div class="header__brandModule">
          <div class="brandModuleSns">
  <p class="brandModuleSns__text">Follow us on</p>
  
    <a class="brandModuleSns__link" href="https://www.47news.jp/" target="_blank" onclick="nor.event({eventid: 'clicked_open_ch_web'});">
      
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="globe" class="svg-inline--fa fa-globe fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path d="M336.5 160C322 70.7 287.8 8 248 8s-74 62.7-88.5 152h177zM152 256c0 22.2 1.2 43.5 3.3 64h185.3c2.1-20.5 3.3-41.8 3.3-64s-1.2-43.5-3.3-64H155.3c-2.1 20.5-3.3 41.8-3.3 64zm324.7-96c-28.6-67.9-86.5-120.4-158-141.6 24.4 33.8 41.2 84.7 50 141.6h108zM177.2 18.4C105.8 39.6 47.8 92.1 19.3 160h108c8.7-56.9 25.5-107.8 49.9-141.6zM487.4 192H372.7c2.1 21 3.3 42.5 3.3 64s-1.2 43-3.3 64h114.6c5.5-20.5 8.6-41.8 8.6-64s-3.1-43.5-8.5-64zM120 256c0-21.5 1.2-43 3.3-64H8.6C3.2 212.5 0 233.8 0 256s3.2 43.5 8.6 64h114.6c-2-21-3.2-42.5-3.2-64zm39.5 96c14.5 89.3 48.7 152 88.5 152s74-62.7 88.5-152h-177zm159.3 141.6c71.4-21.2 129.4-73.7 158-141.6h-108c-8.8 56.9-25.6 107.8-50 141.6zM19.3 352c28.6 67.9 86.5 120.4 158 141.6-24.4-33.8-41.2-84.7-50-141.6h-108z"></path></svg>
    </a>
  
  
  
    <a class="brandModuleSns__link" href="https://twitter.com/kyodo_official" target="_blank" onclick="nor.event({eventid: 'clicked_open_ch_twitter'});">
      
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
    </a>
  
  
  
    <a class="brandModuleSns__link" href="https://timeline.line.me/user/_dVvQmT5O2CNNxtWGhXj1t0cE-m2jA6WppA58gC0" target="_blank" onclick="nor.event({eventid: 'clicked_open_ch_line'});">
      <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 124 124" xml:space="preserve"><g><path d="M124,53.2c0-27.7-27.8-50.3-62-50.3C27.8,2.9,0,25.5,0,53.2c0,24.9,22.1,45.7,51.9,49.6c2,0.4,4.8,1.3,5.5,3.1c0.6,1.6,0.4,4,0.2,5.6c0,0-0.7,4.4-0.9,5.3c-0.3,1.6-1.2,6.1,5.4,3.3c6.6-2.8,35.7-21,48.7-36h0C119.7,74.3,124,64.3,124,53.2z M37.7,69.7H25.4c-1.8,0-3.2-1.5-3.2-3.3V41.9c0-1.8,1.5-3.3,3.2-3.3c1.8,0,3.2,1.5,3.2,3.3v21.4h9.1c1.8,0,3.2,1.5,3.2,3.2C41,68.3,39.5,69.7,37.7,69.7z M50.5,66.5c0,1.8-1.5,3.3-3.2,3.3c-1.8,0-3.2-1.5-3.2-3.3V41.9c0-1.8,1.5-3.3,3.2-3.3c1.8,0,3.2,1.5,3.2,3.3V66.5z M80.1,66.5c0,1.4-0.9,2.6-2.2,3.1c-0.3,0.1-0.7,0.2-1,0.2c-1,0-2-0.5-2.6-1.3L61.6,51.3v15.2c0,1.8-1.5,3.3-3.2,3.3c-1.8,0-3.3-1.5-3.3-3.3V41.9c0-1.4,0.9-2.6,2.2-3.1c0.3-0.1,0.7-0.2,1-0.2c1,0,2,0.5,2.6,1.3l12.6,17.2V41.9c0-1.8,1.5-3.3,3.3-3.3c1.8,0,3.3,1.5,3.3,3.3V66.5z M100.1,50.9c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.2-3.3,3.2H91v5.8h9.1c1.8,0,3.3,1.5,3.3,3.2c0,1.8-1.5,3.3-3.3,3.3H87.7c-1.8,0-3.3-1.5-3.3-3.3V54.2c0,0,0,0,0,0c0,0,0,0,0,0V41.9c0,0,0,0,0,0c0-1.8,1.5-3.3,3.3-3.3h12.3c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3H91v5.8H100.1z"/></g></svg>
    </a>
  
  
    <a class="brandModuleSns__link" href="https://www.youtube.com/channel/UCwJXtk_1CKlCrh7YJDP2uPw" target="_blank" onclick="nor.event({eventid: 'clicked_open_ch_youtube'});">
      
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="youtube" class="svg-inline--fa fa-youtube fa-w-18" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg>
    </a>
  
</div>

        </div>
      
    </header>
  </div>
  
  
    <div class="page__contentsWrapper page__contentsWrapper--detail">
      <div class="main" role="main">
  <div class="main__property">
    
  </div>
  <div class="main__titleWrapper">
    <h1 class="main__title">聖火リレー、長野市の到着イベントは無観客</h1>
    
    <div class="main__dateWrapper">
      
        <time class="main__date">2021/3/30 16:56 (JST)<span class="main__updatedDate">3/30 17:13 (JST)<span class="main__updatedLabel">updated</span></span></time>
      
      
        <p class="main__publisher">&copy;一般社団法人共同通信社</p>
      
    </div>
    
  </div>
  <div class="main__sidebar">
    <div class="sidebar">
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <a class="propertyTitle" href="/-/units/39166665832988672/topics">トピック</a>
            </div>
            <p class="detailProperty__title"><a class="detailProperty__titleLink" href="/-/topics/422251017525904481">スポーツ</a></p>
            <div class="detailProperty__list">
              <ul class="detailTopicList">
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/749529606287572992" data-post-id="749529606287572992">
                      <p class="detailTopicList__title">北京五輪支援、即刻停止求める</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/749457277454286848" data-post-id="749457277454286848">
                      <p class="detailTopicList__title">大谷は7失点、打者で無安打</p>
                    </a>
                  </li>
                
                  <li class="detailTopicList__item">
                    <a class="detailTopicList__link" href="/749503427737190400" data-post-id="749503427737190400">
                      <p class="detailTopicList__title">大谷は2回1／3を7失点</p>
                    </a>
                  </li>
                
                <li class="detailTopicList__item detailTopicList__item--more">
                  <a class="detailTopicList__link" href="/-/topics/422251017525904481">
                    <p class="detailTopicList__moreText">
                      このトピックを見る
                      <span class="detailTopicList__moreIcon">
                        
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="angle-right" class="svg-inline--fa fa-angle-right fa-w-8" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 512"><path d="M224.3 273l-136 136c-9.4 9.4-24.6 9.4-33.9 0l-22.6-22.6c-9.4-9.4-9.4-24.6 0-33.9l96.4-96.4-96.4-96.4c-9.4-9.4-9.4-24.6 0-33.9L54.3 103c9.4-9.4 24.6-9.4 33.9 0l136 136c9.5 9.4 9.5 24.6.1 34z"></path></svg>
                      </span>
                    </p>
                  </a>
                </li>
              </ul>
            </div>
          </div>
        </div>
      
      
        <div class="sidebar__content">
          <div class="detailProperty">
            <div class="detailProperty__header">
              <div class="detailProperty__headerInner">
                <p class="propertyTitle">タグ</p>
              </div>
            </div>
            <div class="detailProperty__list">
              <ul class="labelList">
                
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/tags/%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84?unit=39166665832988672&all=true">
                        <p class="labelList__name">スポーツ</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/tags/%e5%9b%bd%e9%9a%9b%e5%a4%a7%e4%bc%9a?unit=39166665832988672&all=true">
                        <p class="labelList__name">国際大会</p>
                      </a>
                    </li>
                  
                    <li class="labelList__item">
                      <a class="labelList__link labelList__link--ch" href="/-/tags/%e9%80%9f%e5%a0%b1?unit=39166665832988672&all=true">
                        <p class="labelList__name">速報</p>
                      </a>
                    </li>
                  
                
              </ul>
            </div>
          </div>
        </div>
      
      
    </div>
  </div>
  <div class="main__detail">
    <div class="main__action" id="js-followActionButtons">
      <ul class="shareButtonList">
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthis.kiji.is%2F749538161529077760" target="_blank" onclick="nor.event({eventid: 'clicked_share_facebook'});">
      <span class="shareButtonList__svg">
        
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook-f" class="svg-inline--fa fa-facebook-f fa-w-10" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
      </span>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--twitter" href="https://twitter.com/intent/tweet?text=%E8%81%96%E7%81%AB%E3%83%AA%E3%83%AC%E3%83%BC%E3%80%81%E9%95%B7%E9%87%8E%E5%B8%82%E3%81%AE%E5%88%B0%E7%9D%80%E3%82%A4%E3%83%99%E3%83%B3%E3%83%88%E3%81%AF%E7%84%A1%E8%A6%B3%E5%AE%A2&#43;%7C&#43;2021%2F3%2F30&#43;-&#43;%E5%85%B1%E5%90%8C%E9%80%9A%E4%BF%A1&url=https%3A%2F%2Fthis.kiji.is%2F749538161529077760" target="_blank" onclick="nor.event({eventid: 'clicked_share_twitter'});">
      <span class="shareButtonList__svg">
        
<svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
      </span>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--hatebu" href="http://b.hatena.ne.jp/entry/s/this.kiji.is/749538161529077760" target="_blank" onclick="nor.event({eventid: 'clicked_share_hatebu'});">
      <span class="shareButtonList__svg">
        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 36 36" xml:space="preserve"><g transform="translate(-40.000000, -856.000000)"><path d="M68.4,858.8h7.1v20.3h-7.1V858.8z M61.8,875.1c-1.2-1.3-2.9-2.1-5-2.3c1.9-0.5,3.3-1.3,4.2-2.3c0.9-1,1.3-2.4,1.3-4.1c0-1.4-0.3-2.6-0.9-3.6c-0.6-1-1.4-1.9-2.5-2.5c-1-0.5-2.1-0.9-3.5-1.1c-1.4-0.2-3.7-0.3-7.1-0.3H40v30.1h8.5c3.4,0,5.9-0.1,7.4-0.3c1.5-0.2,2.8-0.6,3.8-1.2c1.3-0.7,2.2-1.6,2.9-2.8c0.7-1.2,1-2.6,1-4.3C63.6,878.2,63,876.4,61.8,875.1z M47.6,865.6h1.8c2,0,3.4,0.2,4.1,0.7c0.7,0.5,1.1,1.3,1.1,2.4c0,1.1-0.4,1.9-1.1,2.3c-0.8,0.4-2.1,0.7-4.2,0.7h-1.6V865.6L47.6,865.6z M54.6,882.9c-0.8,0.5-2.2,0.7-4.1,0.7h-2.9V877h3c2,0,3.4,0.2,4.1,0.8c0.7,0.5,1.1,1.4,1.1,2.7C55.8,881.6,55.4,882.4,54.6,882.9z M71.9,881.1c-2.2,0-4.1,1.8-4.1,4.1c0,2.2,1.8,4.1,4.1,4.1c2.2,0,4.1-1.8,4.1-4.1C76,882.9,74.2,881.1,71.9,881.1z"/></g></svg>
      </span>
    </a>
  </li>
  <li class="shareButtonList__item">
    <a class="shareButtonList__link shareButtonList__link--mail" href="mailto:?body=%e8%81%96%e7%81%ab%e3%83%aa%e3%83%ac%e3%83%bc%e3%80%81%e9%95%b7%e9%87%8e%e5%b8%82%e3%81%ae%e5%88%b0%e7%9d%80%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88%e3%81%af%e7%84%a1%e8%a6%b3%e5%ae%a2 - https%3a%2f%2fthis.kiji.is%2f749538161529077760" onclick="nor.event({eventid: 'clicked_share_mail'});">
      <span class="shareButtonList__svg">
        
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg>
      </span>
    </a>
  </li>
  <li class="shareButtonList__item shareButtonList__item--curate">
    <a class="shareButtonList__link shareButtonList__link--curate kj-cu-modal-open" href="javascript:void(0)" data-curate-button="この記事をキュレート" onclick="nor.event({eventid: 'clicked_share_nordot'});">
      <span class="shareButtonList__svg shareButtonList__svg--curate">
        
<svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="paper-plane" class="svg-inline--fa fa-paper-plane fa-w-16" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M476 3.2L12.5 270.6c-18.1 10.4-15.8 35.6 2.2 43.2L121 358.4l287.3-253.2c5.5-4.9 13.3 2.6 8.6 8.3L176 407v80.5c0 23.6 28.5 32.9 42.5 15.8L282 426l124.6 52.2c14.2 6 30.4-2.9 33-18.2l72-432C515 7.8 493.3-6.8 476 3.2z"></path></svg>
      </span>
    </a>
  </li>
  
</ul>

    </div>
    <div class="main__detailMain">
      <div class="main__article js-nordot_beacon-main_article" id="js-detailBody">
        <div class="main__articleBody">
          <article class="ma">
            <p class="ma__p">　長野県は30日、東京五輪の聖火リレーで、県内1日目の4月1日の最後に長野市で実施する到着イベントを無観客にすると発表した。新型コロナウイルス感染者が増加しているため。混雑が予想される善光寺付近のリレーも無観客にする。</p>

          </article>
        </div>
      </div>
      
      
    </div>
  </div>
  <div class="main__rightbar" id="js-rightbar">
    <div class="rightbar">
      
      
    </div>
  </div>
</div>

    </div>
    <div class="page__contentsWrapper page__contentsWrapper--ur" id="js-ur">
      <div class="page__1columnWrapper">
        
          <ul class="urList">
            <li class="urList__item">
              
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- geniee_共同通信_A_300*250 -->
		<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4307535858110282"
				 data-ad-slot="3903482266"></ins>
		<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
              
            </li>
            <li class="urList__item">
              
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- PC_rectangle_B_共通 -->
		<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4307535858110282"
				 data-ad-slot="9005636606"></ins>
		<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
              
            </li>
            <li class="urList__item">
              
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- geniee_共同通信_C_300*250 -->
		<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4307535858110282"
				 data-ad-slot="5294840586"></ins>
		<script>
				 (adsbygoogle = window.adsbygoogle || []).push({});
		</script>
              
            </li>
          </ul>
        
      </div>
    </div>
    <div class="page__contentsWrapper">
      <div class="page__1columnWrapper">
        <section class="sub" id="rc">
          
            <div id="_popIn_recommend"></div>
          
        </section>
      </div>
    </div>
    <div class="page__footer">
      <div class="page__1columnWrapper">
        <footer class="footer">
  <div class="footer__info">
    <div class="footer__linkList">
      <ul class="footerLinkList">
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシー</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">利用規約</a></li>
        <li class="footerLinkList__item"><a class="footerLinkList__link" href="https://cms.nordot.jp/inquiry/kiji?url=https%3a%2f%2fthis.kiji.is%2f749538161529077760" target="_blank">この記事へのフィードバック</a></li>
      </ul>
    </div>
    <div class="footer__poweredBy">
      <p class="footer__text">powered by</p>
      <a class="footer__topLink" href="https://nordot.app" target="_blank">
      <span class="footer__logo"><svg class="svg-nordotLogo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 290.46 63.63">
  <title>nordotLogo</title>
  <g>
    <path class="cls-1" d="M1.24,12.73H12.87A1.24,1.24,0,0,1,14.12,14v5.87a30.19,30.19,0,0,1,2.65-3A18.3,18.3,0,0,1,20,14.23a16.12,16.12,0,0,1,3.9-1.78,16.7,16.7,0,0,1,4.83-.65q8.09,0,12.49,4.92t4.42,13.56v31a1.25,1.25,0,0,1-1.25,1.24H32.73a1.24,1.24,0,0,1-1.24-1.24V34.81c0-3.34-.75-5.86-2.23-7.55a8,8,0,0,0-6.32-2.55,8.38,8.38,0,0,0-6.45,2.55q-2.37,2.53-2.37,7.55V61.27a1.25,1.25,0,0,1-1.25,1.24H1.24A1.25,1.25,0,0,1,0,61.27V14A1.24,1.24,0,0,1,1.24,12.73Z"/>
    <path class="cls-1" d="M79,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.67,25.67,0,0,1,54.2,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,26.06,26.06,0,0,1,5.67-8.22,26.85,26.85,0,0,1,8.55-5.57,27.85,27.85,0,0,1,10.77-2,28.15,28.15,0,0,1,10.68,2,26.24,26.24,0,0,1,8.5,5.48A25.62,25.62,0,0,1,104,27.45a25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,98.32,56a26.8,26.8,0,0,1-8.54,5.57A27.86,27.86,0,0,1,79,63.63Zm.19-12.17a13.09,13.09,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3A12.55,12.55,0,0,0,79,24,13.12,13.12,0,0,0,73.57,25a12.14,12.14,0,0,0-4,2.93A12.84,12.84,0,0,0,67,32.28a15.39,15.39,0,0,0-.89,5.25v.18A14.72,14.72,0,0,0,67,43a13.39,13.39,0,0,0,6.83,7.38A12.3,12.3,0,0,0,79.19,51.46Z"/>
    <path class="cls-1" d="M114,12.73H125.6A1.23,1.23,0,0,1,126.84,14v8.79a20.79,20.79,0,0,1,5.86-8.18q3.5-2.88,9.3-2.8a.74.74,0,0,1,.73.74v13.3a.76.76,0,0,1-.75.75h0q-7,0-11.1,4.27t-4,13.28V61.27a1.24,1.24,0,0,1-1.24,1.24H114a1.24,1.24,0,0,1-1.24-1.24V14A1.23,1.23,0,0,1,114,12.73Z"/>
    <path class="cls-1" d="M170.46,63.44A22.18,22.18,0,0,1,162,61.77a20.89,20.89,0,0,1-7.25-5,24.69,24.69,0,0,1-5.06-8.08,29.6,29.6,0,0,1-1.91-11v-.18a29.6,29.6,0,0,1,1.91-11,25.27,25.27,0,0,1,5-8.08,20.47,20.47,0,0,1,7.2-5,22.3,22.3,0,0,1,8.55-1.67A17.68,17.68,0,0,1,179.79,14a24.73,24.73,0,0,1,6.18,5.2v-18A1.25,1.25,0,0,1,187.21,0h11.64a1.25,1.25,0,0,1,1.24,1.24v60a1.25,1.25,0,0,1-1.24,1.24H187.21A1.25,1.25,0,0,1,186,61.27V55.36a22.2,22.2,0,0,1-6.27,5.8A17.24,17.24,0,0,1,170.46,63.44Zm3.62-12a11.36,11.36,0,0,0,4.69-1,11.22,11.22,0,0,0,3.81-2.78,14,14,0,0,0,2.6-4.37,15.64,15.64,0,0,0,1-5.62v-.18a15.6,15.6,0,0,0-1-5.62,13.89,13.89,0,0,0-2.6-4.37,11.12,11.12,0,0,0-3.81-2.79,11.82,11.82,0,0,0-9.38,0,11.56,11.56,0,0,0-3.85,2.79,13.47,13.47,0,0,0-2.65,4.32,15.53,15.53,0,0,0-1,5.67v.18a15.64,15.64,0,0,0,1,5.62,13.39,13.39,0,0,0,2.65,4.37,11.67,11.67,0,0,0,3.85,2.78A11.36,11.36,0,0,0,174.08,51.46Z"/>
    <path class="cls-1" d="M232.68,63.63a28.16,28.16,0,0,1-10.68-2,26.18,26.18,0,0,1-8.5-5.48A25.51,25.51,0,0,1,207.88,48a24.94,24.94,0,0,1-2-10.07v-.19a25,25,0,0,1,2-10.08,25.73,25.73,0,0,1,5.67-8.22,26.8,26.8,0,0,1,8.54-5.57,29.58,29.58,0,0,1,21.46-.05,26.24,26.24,0,0,1,8.5,5.48,25.62,25.62,0,0,1,5.62,8.18,25,25,0,0,1,2,10.08v.18a25,25,0,0,1-2,10.08A25.51,25.51,0,0,1,252,56a26.8,26.8,0,0,1-8.54,5.57A27.9,27.9,0,0,1,232.68,63.63Zm.19-12.17a13.12,13.12,0,0,0,5.43-1.07,11.91,11.91,0,0,0,4-2.93,12.72,12.72,0,0,0,2.56-4.31,15.47,15.47,0,0,0,.88-5.25v-.19a14.72,14.72,0,0,0-.93-5.25,13.33,13.33,0,0,0-2.69-4.36,13.14,13.14,0,0,0-4.18-3,12.55,12.55,0,0,0-5.3-1.12A13.12,13.12,0,0,0,227.25,25a12,12,0,0,0-4,2.93,12.86,12.86,0,0,0-2.56,4.32,15.64,15.64,0,0,0-.88,5.25v.18A14.72,14.72,0,0,0,220.7,43a13.3,13.3,0,0,0,6.83,7.38A12.3,12.3,0,0,0,232.87,51.46Z"/>
    <path class="cls-1" d="M264.64,12.73V1.24A1.25,1.25,0,0,1,265.89,0h11.63a1.25,1.25,0,0,1,1.24,1.24V12.73h10.46A1.23,1.23,0,0,1,290.46,14v9.59a1.24,1.24,0,0,1-1.24,1.24H278.76V46.15q0,4.85,4.55,4.84a13.85,13.85,0,0,0,5.27-1,1.24,1.24,0,0,1,1.7,1.15v8.62a1.21,1.21,0,0,1-.64,1.08,21.78,21.78,0,0,1-4.28,1.74,22.51,22.51,0,0,1-6.23.79,23,23,0,0,1-5.9-.7,10.45,10.45,0,0,1-4.55-2.46,11.82,11.82,0,0,1-3-4.6,20.71,20.71,0,0,1-1.07-7.2V12.73Z"/>
  </g>
</svg>
</span>
      </a>
    </div>
  </div>
</footer>

      </div>
    </div>
    
  
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script src="/images/newsnor/kiji/js/pc/common.js?1614833560"></script>
<script defer>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
$.callGa = function() {
  
  ga('create', 'UA-85365015-2', 'auto', 'ch');
  ga('ch.send', 'pageview');
  
  ga('create', 'UA-72949515-1', 'auto');
  ga('send', 'pageview');
}
</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/underscore.js/1.8.3/underscore-min.js"></script>


<script src="/images/newsnor/kiji/js/pc/curatedBy.js?1614833560"></script>
<script src="/images/newsnor/kiji/js/pc/ready.js?1614833560"></script>
<script src="/images/newsnor/kiji/js/pc/plugin.js?1614833560"></script>
<script src="https://log.nordot.jp/js/beacon-1.1.0.js?2020083101"></script>

<script type="text/javascript">

  nor.pageviewURL = "https://log.nordot.jp/pageview";


  nor.eventURL = "https://log.nordot.jp/event";


nor.setPageData({
  pagetype: 'detail',
  conttype: 'post',
  uiid: 'kijipc',
  postid: "749538161529077760",
  conturl: "aHR0cDovL3RoaXMua2lqaS5pcy83NDk1MzgxNjE1MjkwNzc3NjA=",
  contdata: {
    title: "聖火リレー、長野市の到着イベントは無観客",
    numimg:  0 ,
    cvrimg: 0,
    bodylen:  108 ,
    pubdate: "1617091008",
    chname: "共同通信",
    
    chlang: "ja-JP",
    labels: ["スポーツ","国際大会","速報"],
    gcats: ["/Health/Health Conditions/Infectious Diseases"],
    gcatscores: [0.7],
    icats: ["IAB7"]
  },
  chunitid: "39166665832988672",
  testids: "pc-ad-after-body_adsense,reader-feedback_off",
  delete_cookie: $.isUnaccepted()
  
  
});

jQuery(function($) {
  nor.pageview();
  $.fn.startWatchReaded(nor.event);
  $.fn.startWatchDuration(nor.event);
});
</script>


<script>
jQuery(function($) {
  nor.isSetPopInClicked = false;
  nor.countPopInClicks = 0;
  $('#_popIn_recommend').on('DOMNodeInserted',
    function(){
      if (!nor.isSetPopInClicked) {
        nor.isSetPopInClicked = true;
        $('._popIn_recommend_article').on('click', function(){
          let isAd = false;
          if ($(this).hasClass('_popIn_recommend_article_ad')) {
            isAd = true;
          }
          nor.countPopInClicks++;
          nor.event({
            eventid: 'popin_clicked',
            eventdata: {isad: isAd, cntclicks:nor.countPopInClicks}
          });
        })
      }
    }
  );
});
</script>


<script>
jQuery(function ($, CMS_URL) {
  $('.kj-cu-modal-open').on('click', function () {
    var kijiId = /(\d+)/.exec(location.pathname)[1];
    var title = $('meta[property="nordot:post_title"]').attr('content');
    var url = CMS_URL + 'kiji/curation?n=' + (new Date()).getTime() + '&kiji_id=' + kijiId + '&title=' + encodeURI(title);

    var w = window.screenX;
    window.open(url, 'curebutton', "location,alwaysRaised,width=600,height=1000,left=" + w + ",top=0");

    nor.event({ eventid: 'click_curation' });
  });
}(jQuery, "https://cms.nordot.jp/"));
</script>













<script src="/images/newsnor/kiji/js/pc/ads.js?1614833560"></script>
<script>
if (typeof adBlocked === 'undefined'){
  var oReq = new XMLHttpRequest();
  oReq.open("GET", "/-/request?post_id=749538161529077760&ch_lang=ja-JP&ui_id=kijipc");
  oReq.send();
}
</script>


  
    <div class="page__gdpr js-page__gdpr " hidden>
      <div class="page__gdprWrapper">
        <p class="page__gdprText">閲覧を続けるには、ノアドット株式会社が「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/privacy_ja.md" target="_blank">プライバシーポリシー</a>」に定める「アクセスデータ」を取得することを含む「<a class="page__gdprLink" href="https://github.com/nordot/otherthancode/blob/master/terms_users_ja.md" target="_blank">nor.利用規約</a>」に同意する必要があります。</p>
        <div class="page__gdprContentWrapper">
          <div class="page__gdprButtonWrapper">
            <button class="page__gdprButton js-page__gdprAgreeButton" type="button">同意する</button>
            <button class="page__gdprButton page__gdprButton--disagree js-page__gdprDisagreeButton" type="button">データ取得は拒否する</button>
          </div>
          <p class="page__gdprText page__gdprText--supplement">「これは何？」という方は<a class="page__gdprLink" href="https://this.kiji.is/433826235962885217" target="_blank">こちら</a></p>
        </div>
      </div>
    </div>
  


</body>
</html>
